<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
			<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<meta name="theme-color" content="#0a0000">
	
	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>AMD Ryzen 3000 XT: Una mejora que no se justifica</title>
	<meta name="description" content="El AMD Ryzen 3000 XT ya tiene un buen número de revisiones importante publicadas en línea. Aunque las CPU ofrecen un rendimiento mejorado, no convence." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.digitaltoo.com/2020/07/09/amd-ryzen-3000-xt/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="AMD Ryzen 3000 XT: Una mejora que no se justifica" />
	<meta property="og:description" content="El AMD Ryzen 3000 XT ya tiene un buen número de revisiones importante publicadas en línea. Aunque las CPU ofrecen un rendimiento mejorado, no convence." />
	<meta property="og:url" content="http://www.digitaltoo.com/2020/07/09/amd-ryzen-3000-xt/" />
	<meta property="og:site_name" content="Digital Too" />
	<meta property="article:author" content="https://www.facebook.com/jas.acevedo" />
	<meta property="article:published_time" content="2020-07-09T18:00:00+00:00" />
	<meta property="article:modified_time" content="2020-07-10T06:03:50+00:00" />
	<meta property="og:image" content="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/07/AMD-Ryzen-1.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="1200" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.digitaltoo.com/#website","url":"http://www.digitaltoo.com/","name":"Digital Too","description":"La revista m\u00e1s importante de informatica en la regi\u00f3n","potentialAction":[{"@type":"SearchAction","target":"http://www.digitaltoo.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"http://www.digitaltoo.com/2020/07/09/amd-ryzen-3000-xt/#primaryimage","inLanguage":"es","url":"http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/07/AMD-Ryzen-1.jpg","width":1000,"height":1200,"caption":"AMD Ryzen 3000 XT"},{"@type":"WebPage","@id":"http://www.digitaltoo.com/2020/07/09/amd-ryzen-3000-xt/#webpage","url":"http://www.digitaltoo.com/2020/07/09/amd-ryzen-3000-xt/","name":"AMD Ryzen 3000 XT: Una mejora que no se justifica","isPartOf":{"@id":"http://www.digitaltoo.com/#website"},"primaryImageOfPage":{"@id":"http://www.digitaltoo.com/2020/07/09/amd-ryzen-3000-xt/#primaryimage"},"datePublished":"2020-07-09T18:00:00+00:00","dateModified":"2020-07-10T06:03:50+00:00","author":{"@id":"http://www.digitaltoo.com/#/schema/person/4fdd2af648088c3be1b82d06d470d262"},"description":"El AMD Ryzen 3000 XT ya tiene un buen n\u00famero de revisiones importante publicadas en l\u00ednea. Aunque las CPU ofrecen un rendimiento mejorado, no convence.","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://www.digitaltoo.com/2020/07/09/amd-ryzen-3000-xt/"]}]},{"@type":["Person"],"@id":"http://www.digitaltoo.com/#/schema/person/4fdd2af648088c3be1b82d06d470d262","name":"Jas Acevedo","image":{"@type":"ImageObject","@id":"http://www.digitaltoo.com/#personlogo","inLanguage":"es","url":"http://1.gravatar.com/avatar/d3d15658478c0bfb9008469a1d7164c6?s=96&d=mm&r=g","caption":"Jas Acevedo"},"sameAs":["https://www.facebook.com/jas.acevedo"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.digitaltoo.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Digital Too &raquo; Feed" href="http://www.digitaltoo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digital Too &raquo; Feed de los comentarios" href="http://www.digitaltoo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digital Too &raquo; Comentario AMD Ryzen 3000 XT: Una mejora inexplicable del feed" href="http://www.digitaltoo.com/2020/07/09/amd-ryzen-3000-xt/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.digitaltoo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.digitaltoo.com/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.digitaltoo.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='lets-review-style-css-css'  href='http://www.digitaltoo.com/wp-content/plugins/lets-review/admin/blocks/dist/blocks.style.build.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='lets-info-up-style-css-css'  href='http://www.digitaltoo.com/wp-content/plugins/lets-info-up/admin/block/dist/blocks.style.build.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.digitaltoo.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.digitaltoo.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='rfw-style-css'  href='http://www.digitaltoo.com/wp-content/plugins/rss-feed-widget/css/style.css?ver=2020070959' type='text/css' media='all' />
<link rel='stylesheet' id='lets-review-css'  href='http://www.digitaltoo.com/wp-content/plugins/lets-review/assets/css/style.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.digitaltoo.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-regular-css'  href='http://www.digitaltoo.com/wp-content/plugins/lets-review/assets/fonts/fontawesome/css/regular.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-solid-css'  href='http://www.digitaltoo.com/wp-content/plugins/lets-review/assets/fonts/fontawesome/css/solid.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='lets-social-count-css'  href='http://www.digitaltoo.com/wp-content/plugins/lets-social-count/assets/css/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.digitaltoo.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://www.digitaltoo.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='lets-info-up-css'  href='http://www.digitaltoo.com/wp-content/plugins/lets-info-up/frontend/css/style.min.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='lets-live-blog-css'  href='http://www.digitaltoo.com/wp-content/plugins/lets-live-blog/frontend/css/style.min.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='lets-live-blog-icons-css'  href='http://www.digitaltoo.com/wp-content/plugins/lets-live-blog/frontend/css/fonts/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='zeen-style-css'  href='http://www.digitaltoo.com/wp-content/themes/zeen/assets/css/style.min.css?ver=3.1.0' type='text/css' media='all' />
<style id='zeen-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='zeen-child-style-css'  href='http://www.digitaltoo.com/wp-content/themes/zeen-child/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='zeen-fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A700%2Citalic%2C400%7CLato%3A400%2C700&#038;ver=5.4.2#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.digitaltoo.com/wp-content/plugins/youtube-channel-gallery/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.digitaltoo.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.digitaltoo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.digitaltoo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/www.digitaltoo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.digitaltoo.com/wp-content/themes/zeen/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"http:\/\/www.digitaltoo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.digitaltoo.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.8'></script>
<script type='text/javascript' src='http://www.digitaltoo.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.digitaltoo.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://www.digitaltoo.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://www.digitaltoo.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.7.2'></script>
<!--[if IE]>
<script type='text/javascript' src='http://www.digitaltoo.com/wp-content/themes/zeen/assets/js/ie9.js?ver=3.1.0'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.digitaltoo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.digitaltoo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.digitaltoo.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='http://www.digitaltoo.com/?p=46885' />
<link rel="alternate" type="application/json+oembed" href="http://www.digitaltoo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.digitaltoo.com%2F2020%2F07%2F09%2Famd-ryzen-3000-xt%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.digitaltoo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.digitaltoo.com%2F2020%2F07%2F09%2Famd-ryzen-3000-xt%2F&#038;format=xml" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.digitaltoo.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '46885';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'AMD+Ryzen+3000+XT%3A+Una+mejora+inexplicable';
	window._wp_rp_post_tags = ['amd', 'cpu', 'hardware', 'ryzen', 'hardware', 'mejores+componentes+y+perif%C3%A9r', 'xt', 'intel', 'el', 'bien', 'tien', 'de', 'en', 'comet', 'lo', 'ya', 'la', 'amd', 'tom', 'del', 'lake'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="http://www.digitaltoo.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical-m.css?version=3.6.4" />
		<style>
			.theiaPostSlider_nav.fontTheme ._title {
				line-height: 25px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #0071a5;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 25px;
				line-height: 25px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #00a7f4;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #515151 !important;
			}
		</style>
	
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '698114897329824', {}, {
    "agent": "wordpress-5.4.2-2.1.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=698114897329824&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.digitaltoo.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8473913-4', 'auto');
  ga('send', 'pageview');

</script> 
		<style type="text/css" id="wp-custom-css">
			/*Css personalizados*/

.site-header .bg-area, .site-header .bg-area .woo-product-rating span {
    background-color: white !important;
}

.site-header .header-padding {
    padding-top: 20px;
    padding-bottom: 20px;
}

.site-header:not(.header-skin-1) .header-padding {
    padding-left: 10px;
    padding-right: 10px;
}

.secondary-wrap-v .standard-drop > a, .secondary-wrap, .secondary-wrap a {
    font-size: 14px !important;
    color: #fff;
}
.main-navigation .menu-bg-area {
    background-color: #1976BC;
}
.byline.byline-2 {
    display: none;
}

.zeen-demos__buttons {
    display: none;
}

.modal-tr {
    color: black !important;
}

.block-css-57516 {
	display:none;
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-46885 single-format-standard zeen headings-f1 body-f2 sub-f2 quotes-f1 by-f2 wh-f1 widget-title-c block-titles-mid-1 menu-no-color-hover mob-fi-tall excerpt-mob-off classic-lt-41 skin-light read-more-fade mm-ani-3 footer-widgets-text-white site-mob-menu-a-4 site-mob-menu-2 mm-submenu-1 main-menu-logo-2 body-header-style-11 body-hero-l byline-font-2 wpb-js-composer js-comp-ver-5.0 vc_responsive">
	<div id="page" class="site">
		<header id="mobhead" class="site-header-block site-mob-header tipi-m-0 site-mob-header-2 site-mob-menu-2 sticky-menu-1 sticky-top site-skin-3 site-img-1"><div class="bg-area stickyable header-padding tipi-row tipi-vertical-c">
	<div class="logo-main-wrap logo-mob-wrap tipi-vertical-c">
		<div class="logo logo-mobile"><a href="http://www.digitaltoo.com" data-pin-nopin="true"><img src="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/01/digitaltoo-ww.png" alt="" srcset="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/01/digitaltoo-ww@2x.png 2x"width="145" height="57"></a></div>	</div>
	<ul class="menu-right-2x tipi-vertical-c">
		<li class="menu-icon menu-icon-style-1 menu-icon-search"><a href="#" class="tipi-i-search modal-tr tipi-tip tipi-tip-move" data-title="Buscar" data-type="search"></a></li>			
	
						
			<li class="menu-icon menu-icon-mobile-slide"><a href="#" class="mob-tr-open" data-target="slide-menu"><i class="tipi-i-menu-mob" aria-hidden="true"></i></a></li>
	
		</ul>
	<div class="background"></div></div>
</header><!-- .site-mob-header --><div id="mob-line" class="tipi-m-0"></div>		<div class="site-inner">
			<header id="masthead" class="site-header-block site-header clearfix site-header-11 header-width-2 header-skin-3 site-img-1 mm-ani-3 mm-skin-2 main-menu-skin-3 main-menu-width-2 main-menu-bar-color-1 logo-only-when-stuck main-menu-c" data-pt-diff="0" data-pb-diff="0"><div class="bg-area">
	<div class="tipi-flex-lcr header-padding tipi-flex-eq-height">
		<ul class="horizontal-menu tipi-flex-eq-height font-1 menu-icons tipi-flex-l secondary-wrap">
				</ul>
		<div class="logo-main-wrap header-padding tipi-all-c logo-main-wrap-center"><div class="logo logo-main"><a href="http://www.digitaltoo.com" data-pin-nopin="true"><img src="http://pcworldenespanol.com/wp-content/uploads/sites/3/2019/12/digital-too.png" alt="" srcset="http://pcworldenespanol.com/wp-content/uploads/sites/3/2019/12/digital-too@2x.png 2x"width="362" height="146"></a></div></div>		<ul class="horizontal-menu tipi-flex-eq-height font-1 menu-icons tipi-flex-r secondary-wrap">
				</ul>
	</div>
	<div class="background"></div></div>
</header><!-- .site-header --><nav id="site-navigation" class="main-navigation main-navigation-1 tipi-xs-0 clearfix logo-only-when-stuck main-menu-skin-3 main-menu-width-2 main-menu-bar-color-1 mm-skin-2 mm-submenu-1 mm-ani-3 main-menu-c sticky-menu sticky-menu-3">	<div class="main-navigation-border menu-bg-area">
		<div class="nav-grid clearfix tipi-row-off tipi-row">
			<div class="tipi-flex sticky-part sticky-p1">
				<div class="logo-menu-wrap tipi-vertical-c"><div class="logo logo-main-menu"><a href="http://www.digitaltoo.com" data-pin-nopin="true"><img src="http://pcworldenespanol.com/wp-content/uploads/sites/3/2019/12/digital-icon.png" alt="" srcset="http://pcworldenespanol.com/wp-content/uploads/sites/3/2019/12/digital-icon@2x.png 2x"width="86" height="69"></a></div></div>				<ul id="menu-main-menu" class="menu-main-menu horizontal-menu tipi-flex font-1">
					<li id="menu-item-45065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-45065"><a href="http://www.digitaltoo.com/">Inicio</a></li>
<li id="menu-item-30688" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-30688"><a href="http://www.digitaltoo.com/noticias/" data-ppp="3" data-tid="9"  data-term="category">Lanzamientos</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-30688" class="block-wrap-native block-wrap block-wrap-61 block-css-30688 block-wrap-classic elements-design-1 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="30688"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents"><div class="block-title-wrap module-block-title clearfix  block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Lanzamientos</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2">		<span data-id="30688" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></span>
		<span data-id="30688" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></span>
		</div></div></div><div class="block block-61 tipi-flex preview-review-bot meta-overlay-0"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-1 elements-design-1 post-46903 post type-post status-publish format-standard has-post-thumbnail hentry category-hardware tag-intel tag-thunderbolt tag-thunderbolt-4"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="http://www.digitaltoo.com/2020/07/10/intel-presenta-la-especificacion-thunderbolt-4/" class="mask-img"><img width="770" height="513" src="http://www.digitaltoo.com/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/07/thunderbolt-4-1-770x513.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-770-513 size-zeen-770-513 wp-post-image" alt="Intel presenta la especificación Thunderbolt 4" data-zeen-srcset="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/07/thunderbolt-4-1-770x513.jpg 770w, http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/07/thunderbolt-4-1-370x247.jpg 370w" data-zeen-sizes="(max-width: 770px) 100vw, 770px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="http://www.digitaltoo.com/2020/07/10/intel-presenta-la-especificacion-thunderbolt-4/">Intel presenta la especificación Thunderbolt 4</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-1 elements-design-1 post-46908 post type-post status-publish format-standard has-post-thumbnail hentry category-videojuegos tag-esports tag-team-heretics tag-unicefs"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="http://www.digitaltoo.com/2020/07/10/team-heretics-sella-alianza-con-unicef-espana/" class="mask-img"><img width="770" height="513" src="http://www.digitaltoo.com/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/07/Unicef-Heretics-1-770x513.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-770-513 size-zeen-770-513 wp-post-image" alt="Team Heretics sella alianza con UNICEF España" data-zeen-srcset="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/07/Unicef-Heretics-1-770x513.jpg 770w, http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/07/Unicef-Heretics-1-370x247.jpg 370w" data-zeen-sizes="(max-width: 770px) 100vw, 770px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="http://www.digitaltoo.com/2020/07/10/team-heretics-sella-alianza-con-unicef-espana/">Team Heretics sella alianza con UNICEF España</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-1 elements-design-1 post-46890 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-nintendo tag-consola tag-consolas tag-nintendo tag-nintendo-switch tag-switch"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="http://www.digitaltoo.com/2020/07/10/por-que-la-nintendo-switch-es-la-consola-que-compraria-en-este-momente/" class="mask-img"><img width="770" height="513" src="http://www.digitaltoo.com/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/07/Nintendo-Switch-1-770x513.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-770-513 size-zeen-770-513 wp-post-image" alt="" data-zeen-srcset="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/07/Nintendo-Switch-1-770x513.jpg 770w, http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/07/Nintendo-Switch-1-370x247.jpg 370w" data-zeen-sizes="(max-width: 770px) 100vw, 770px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="http://www.digitaltoo.com/2020/07/10/por-que-la-nintendo-switch-es-la-consola-que-compraria-en-este-momente/">Por qué la Nintendo Switch es la consola que compraría en este momento</a></h3></div></div></div></article></div></div></div></div>
<ul class="sub-menu">
	<li id="menu-item-33806" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-33806"><a href="http://www.digitaltoo.com/noticias/cine-television/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Cine y Televisión" data-url="http://www.digitaltoo.com/noticias/cine-television/" data-subtitle="" data-count="36" data-tid="2932"  data-term="category">Cine y Televisión</a></li>
	<li id="menu-item-33807" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-33807"><a href="http://www.digitaltoo.com/noticias/aplicaciones/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Aplicaciones" data-url="http://www.digitaltoo.com/noticias/aplicaciones/" data-subtitle="" data-count="172" data-tid="181"  data-term="category">Aplicaciones</a></li>
	<li id="menu-item-30689" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-30689"><a href="http://www.digitaltoo.com/noticias/camaras/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Cámaras" data-url="http://www.digitaltoo.com/noticias/camaras/" data-subtitle="" data-count="170" data-tid="11"  data-term="category">Cámaras</a></li>
	<li id="menu-item-30753" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-30753"><a href="http://www.digitaltoo.com/noticias/computadoras-desktops/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Computadoras de Escritorio" data-url="http://www.digitaltoo.com/noticias/computadoras-desktops/" data-subtitle="" data-count="81" data-tid="2928"  data-term="category">Computadoras de Escritorio</a></li>
	<li id="menu-item-30691" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-30691"><a href="http://www.digitaltoo.com/noticias/impresoras/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Impresoras" data-url="http://www.digitaltoo.com/noticias/impresoras/" data-subtitle="" data-count="68" data-tid="13"  data-term="category">Impresoras</a></li>
	<li id="menu-item-30751" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-30751"><a href="http://www.digitaltoo.com/noticias/internet-cosas/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Internet de las Cosas" data-url="http://www.digitaltoo.com/noticias/internet-cosas/" data-subtitle="" data-count="14" data-tid="2926"  data-term="category">Internet de las Cosas</a></li>
	<li id="menu-item-30692" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-30692"><a href="http://www.digitaltoo.com/resenas/c46-software/juegos/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Juegos" data-url="http://www.digitaltoo.com/resenas/c46-software/juegos/" data-subtitle="" data-count="67" data-tid="68"  data-term="category">Juegos</a></li>
	<li id="menu-item-30752" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-30752"><a href="http://www.digitaltoo.com/noticias/laptops-ultrabooks/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Laptops &amp; Ultrabooks" data-url="http://www.digitaltoo.com/noticias/laptops-ultrabooks/" data-subtitle="" data-count="52" data-tid="2927"  data-term="category">Laptops &#038; Ultrabooks</a></li>
	<li id="menu-item-30706" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-30706"><a href="http://www.digitaltoo.com/noticias/realidad-virtual/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Realidad Virtual" data-url="http://www.digitaltoo.com/noticias/realidad-virtual/" data-subtitle="" data-count="10" data-tid="2929"  data-term="category">Realidad Virtual</a></li>
	<li id="menu-item-30707" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-30707"><a href="http://www.digitaltoo.com/noticias/redes-sociales/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Redes Sociales" data-url="http://www.digitaltoo.com/noticias/redes-sociales/" data-subtitle="" data-count="16" data-tid="2930"  data-term="category">Redes Sociales</a></li>
	<li id="menu-item-30708" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-30708"><a href="http://www.digitaltoo.com/noticias/relojes-wearables/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Relojes &amp; Wearables" data-url="http://www.digitaltoo.com/noticias/relojes-wearables/" data-subtitle="" data-count="10" data-tid="2931"  data-term="category">Relojes &#038; Wearables</a></li>
	<li id="menu-item-30693" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-30693"><a href="http://www.digitaltoo.com/noticias/seguridad/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Seguridad" data-url="http://www.digitaltoo.com/noticias/seguridad/" data-subtitle="" data-count="477" data-tid="17"  data-term="category">Seguridad</a></li>
	<li id="menu-item-30709" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-30709"><a href="http://www.digitaltoo.com/noticias/smartphone-tablets/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Smartphone &amp; Tablets" data-url="http://www.digitaltoo.com/noticias/smartphone-tablets/" data-subtitle="" data-count="222" data-tid="2933"  data-term="category">Smartphone &#038; Tablets</a></li>
	<li id="menu-item-30694" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-30694"><a href="http://www.digitaltoo.com/noticias/software/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Software" data-url="http://www.digitaltoo.com/noticias/software/" data-subtitle="" data-count="820" data-tid="19"  data-term="category">Software</a></li>
</ul><!-- ul end --></div><!-- div1 end --></div><!-- div2 end -->
</li>
<li id="menu-item-30695" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-30695"><a href="http://www.digitaltoo.com/evaluaciones/" data-ppp="3" data-tid="30"  data-term="category">Test &#038; Reviews</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-30695" class="block-wrap-native block-wrap block-wrap-61 block-css-30695 block-wrap-classic elements-design-1 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="30695"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents"><div class="block-title-wrap module-block-title clearfix  block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Test &amp; Reviews</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2">		<span data-id="30695" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></span>
		<span data-id="30695" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></span>
		</div></div></div><div class="block block-61 tipi-flex preview-review-bot meta-overlay-0"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-1 elements-design-1 post-46885 post type-post status-publish format-standard has-post-thumbnail hentry category-hardware category-mejores-componentes-y-perifericos tag-amd tag-cpu tag-hardware-2 tag-ryzen"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="http://www.digitaltoo.com/2020/07/09/amd-ryzen-3000-xt/" class="mask-img"><img width="770" height="513" src="http://www.digitaltoo.com/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/07/AMD-Ryzen-1-770x513.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-770-513 size-zeen-770-513 wp-post-image" alt="AMD Ryzen 3000 XT" data-zeen-srcset="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/07/AMD-Ryzen-1-770x513.jpg 770w, http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/07/AMD-Ryzen-1-370x247.jpg 370w" data-zeen-sizes="(max-width: 770px) 100vw, 770px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="http://www.digitaltoo.com/2020/07/09/amd-ryzen-3000-xt/">AMD Ryzen 3000 XT: Una mejora inexplicable</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-1 elements-design-1 post-46791 post type-post status-publish format-standard has-post-thumbnail hentry category-juegos-evaluaciones category-juegos-videojuegos tag-playstation tag-ps4 tag-thelast-of-us-2"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="http://www.digitaltoo.com/2020/07/02/the-last-of-us-2/" class="mask-img"><img width="770" height="513" src="http://www.digitaltoo.com/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/07/The-Last-of-US-2-01-770x513.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-770-513 size-zeen-770-513 wp-post-image" alt="The Last Of Us 2" data-zeen-srcset="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/07/The-Last-of-US-2-01-770x513.jpg 770w, http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/07/The-Last-of-US-2-01-370x247.jpg 370w" data-zeen-sizes="(max-width: 770px) 100vw, 770px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="http://www.digitaltoo.com/2020/07/02/the-last-of-us-2/">¿Por qué amar y odiar The Last Of Us 2?</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-1 elements-design-1 post-46740 post type-post status-publish format-standard has-post-thumbnail hentry category-mejor-software tag-apple tag-big-sur tag-coronavirus tag-macos tag-wwdc20"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="http://www.digitaltoo.com/2020/06/28/todo-lo-nuevo-de-macos-big-sur/" class="mask-img"><img width="770" height="513" src="http://www.digitaltoo.com/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/06/Big-Sur-1-770x513.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-770-513 size-zeen-770-513 wp-post-image" alt="Todo lo nuevo de macOS Big Sur" data-zeen-srcset="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/06/Big-Sur-1-770x513.jpg 770w, http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/06/Big-Sur-1-370x247.jpg 370w" data-zeen-sizes="(max-width: 770px) 100vw, 770px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="http://www.digitaltoo.com/2020/06/28/todo-lo-nuevo-de-macos-big-sur/">Todo lo nuevo de macOS Big Sur</a></h3></div></div></div></article></div></div></div></div>
<ul class="sub-menu">
	<li id="menu-item-33809" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-33809"><a href="http://www.digitaltoo.com/noticias/aplicaciones/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Aplicaciones" data-url="http://www.digitaltoo.com/noticias/aplicaciones/" data-subtitle="" data-count="172" data-tid="181"  data-term="category">Aplicaciones</a></li>
	<li id="menu-item-30697" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-30697"><a href="http://www.digitaltoo.com/noticias/gadgets-noticias/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Gadgets" data-url="http://www.digitaltoo.com/noticias/gadgets-noticias/" data-subtitle="" data-count="164" data-tid="1753"  data-term="category">Gadgets</a></li>
	<li id="menu-item-33810" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-33810"><a href="http://www.digitaltoo.com/noticias/camaras/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Cámaras" data-url="http://www.digitaltoo.com/noticias/camaras/" data-subtitle="" data-count="170" data-tid="11"  data-term="category">Cámaras</a></li>
	<li id="menu-item-30756" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-30756"><a href="http://www.digitaltoo.com/evaluaciones/computadoras-evaluaciones/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Computadoras" data-url="http://www.digitaltoo.com/evaluaciones/computadoras-evaluaciones/" data-subtitle="" data-count="9" data-tid="2939"  data-term="category">Computadoras</a></li>
	<li id="menu-item-30755" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-30755"><a href="http://www.digitaltoo.com/evaluaciones/laptops-ultrabooks-evaluaciones/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Laptops &amp; Ultrabooks" data-url="http://www.digitaltoo.com/evaluaciones/laptops-ultrabooks-evaluaciones/" data-subtitle="" data-count="11" data-tid="2938"  data-term="category">Laptops &#038; Ultrabooks</a></li>
	<li id="menu-item-30757" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-30757"><a href="http://www.digitaltoo.com/evaluaciones/smartphone-tablets-evaluaciones/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Smartphone &amp; Tablets" data-url="http://www.digitaltoo.com/evaluaciones/smartphone-tablets-evaluaciones/" data-subtitle="" data-count="48" data-tid="2940"  data-term="category">Smartphone &#038; Tablets</a></li>
	<li id="menu-item-33811" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-33811"><a href="http://www.digitaltoo.com/como-hacerlo/c54-windows/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Windows" data-url="http://www.digitaltoo.com/como-hacerlo/c54-windows/" data-subtitle="" data-count="216" data-tid="70"  data-term="category">Windows</a></li>
</ul><!-- ul end --></div><!-- div1 end --></div><!-- div2 end -->
</li>
<li id="menu-item-30698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-30698"><a href="http://www.digitaltoo.com/como-hacerlo/" data-ppp="3" data-tid="69"  data-term="category">Cómo hacerlo</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-30698" class="block-wrap-native block-wrap block-wrap-61 block-css-30698 block-wrap-classic elements-design-1 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="30698"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents"><div class="block-title-wrap module-block-title clearfix  block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Cómo hacerlo</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2">		<span data-id="30698" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></span>
		<span data-id="30698" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></span>
		</div></div></div><div class="block block-61 tipi-flex preview-review-bot meta-overlay-0"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-1 elements-design-1 post-46880 post type-post status-publish format-standard has-post-thumbnail hentry category-android-como-hacerlo tag-android tag-como-hacerlo"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="http://www.digitaltoo.com/2020/07/09/como-ocultar-fotos-en-android/" class="mask-img"><img width="770" height="513" src="http://www.digitaltoo.com/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/07/Ocultar-Fotos-Android-1-770x513.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-770-513 size-zeen-770-513 wp-post-image" alt="" data-zeen-srcset="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/07/Ocultar-Fotos-Android-1-770x513.jpg 770w, http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/07/Ocultar-Fotos-Android-1-370x247.jpg 370w" data-zeen-sizes="(max-width: 770px) 100vw, 770px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="http://www.digitaltoo.com/2020/07/09/como-ocultar-fotos-en-android/">Cómo ocultar fotos en Android y cuidar imágenes privadas de los curiosos</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-1 elements-design-1 post-46844 post type-post status-publish format-standard has-post-thumbnail hentry category-juegos-videojuegos category-juegos-gaming tag-battle-royale tag-free-fire tag-gaming-news tag-garena"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="http://www.digitaltoo.com/2020/07/06/codigos-free-fire-2020-como-canjearlos/" class="mask-img"><img width="770" height="513" src="http://www.digitaltoo.com/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/07/Free-Fire-1-770x513.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-770-513 size-zeen-770-513 wp-post-image" alt="Códigos Free Fire" data-zeen-srcset="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/07/Free-Fire-1-770x513.jpg 770w, http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/07/Free-Fire-1-370x247.jpg 370w" data-zeen-sizes="(max-width: 770px) 100vw, 770px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="http://www.digitaltoo.com/2020/07/06/codigos-free-fire-2020-como-canjearlos/">Códigos Free Fire 2020: Cómo canjearlos para acceder a artículos exclusivos</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-1 elements-design-1 post-46683 post type-post status-publish format-standard has-post-thumbnail hentry category-apple-como-hacerlo tag-apple tag-ios tag-ios14 tag-wwdc20"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="http://www.digitaltoo.com/2020/06/24/como-obtener-la-version-beta-de-ios-14/" class="mask-img"><img width="770" height="513" src="http://www.digitaltoo.com/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/06/iOS-beta-770x513.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-770-513 size-zeen-770-513 wp-post-image" alt="" data-zeen-srcset="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/06/iOS-beta-770x513.jpg 770w, http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/06/iOS-beta-370x247.jpg 370w" data-zeen-sizes="(max-width: 770px) 100vw, 770px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="http://www.digitaltoo.com/2020/06/24/como-obtener-la-version-beta-de-ios-14/">Cómo obtener la versión beta de iOS 14</a></h3></div></div></div></article></div></div></div></div>
<ul class="sub-menu">
	<li id="menu-item-30699" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-30699"><a href="http://www.digitaltoo.com/como-hacerlo/android-como-hacerlo/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Android" data-url="http://www.digitaltoo.com/como-hacerlo/android-como-hacerlo/" data-subtitle="" data-count="133" data-tid="593"  data-term="category">Android</a></li>
	<li id="menu-item-30700" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-30700"><a href="http://www.digitaltoo.com/como-hacerlo/apple-como-hacerlo/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Apple" data-url="http://www.digitaltoo.com/como-hacerlo/apple-como-hacerlo/" data-subtitle="" data-count="59" data-tid="1638"  data-term="category">Apple iOS</a></li>
	<li id="menu-item-30701" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-30701"><a href="http://www.digitaltoo.com/como-hacerlo/chrome-os/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Chrome OS" data-url="http://www.digitaltoo.com/como-hacerlo/chrome-os/" data-subtitle="" data-count="29" data-tid="182"  data-term="category">Chrome</a></li>
	<li id="menu-item-30702" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-30702"><a href="http://www.digitaltoo.com/como-hacerlo/c54-windows/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Windows" data-url="http://www.digitaltoo.com/como-hacerlo/c54-windows/" data-subtitle="" data-count="216" data-tid="70"  data-term="category">Windows</a></li>
</ul><!-- ul end --></div><!-- div1 end --></div><!-- div2 end -->
</li>
<li id="menu-item-38358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-38358"><a href="http://www.digitaltoo.com/negociosdigitales/" data-ppp="3" data-tid="5010"  data-term="category">Negocios Digitales</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-38358" class="block-wrap-native block-wrap block-wrap-61 block-css-38358 block-wrap-classic elements-design-1 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="38358"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents"><div class="block-title-wrap module-block-title clearfix  block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Negocios Digitales</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2">		<span data-id="38358" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></span>
		<span data-id="38358" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></span>
		</div></div></div><div class="block block-61 tipi-flex preview-review-bot meta-overlay-0"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-1 elements-design-1 post-46896 post type-post status-publish format-standard has-post-thumbnail hentry category-marketingdigital tag-marketing"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="http://www.digitaltoo.com/2020/07/10/marketing-automation/" class="mask-img"><img width="770" height="513" src="http://www.digitaltoo.com/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/07/Marketing-1-770x513.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-770-513 size-zeen-770-513 wp-post-image" alt="Marketing Automation" data-zeen-srcset="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/07/Marketing-1-770x513.jpg 770w, http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/07/Marketing-1-370x247.jpg 370w" data-zeen-sizes="(max-width: 770px) 100vw, 770px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="http://www.digitaltoo.com/2020/07/10/marketing-automation/">Marketing Automation ¿por qué debes utilizarlo ahora?</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-1 elements-design-1 post-46653 post type-post status-publish format-standard has-post-thumbnail hentry category-tendenciasdemercado tag-seguridad-2 tag-vpn"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="http://www.digitaltoo.com/2020/06/19/que-tipo-de-vpn-necesitas-segun-tu-personalidad/" class="mask-img"><img width="770" height="513" src="http://www.digitaltoo.com/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/06/VPN-09-770x513.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-770-513 size-zeen-770-513 wp-post-image" alt="Qué tipo de VPN necesitas según tu personalidad" data-zeen-srcset="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/06/VPN-09-770x513.jpg 770w, http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/06/VPN-09-370x247.jpg 370w" data-zeen-sizes="(max-width: 770px) 100vw, 770px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="http://www.digitaltoo.com/2020/06/19/que-tipo-de-vpn-necesitas-segun-tu-personalidad/">Qué tipo de VPN necesitas según tu personalidad</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-1 elements-design-1 post-46494 post type-post status-publish format-standard has-post-thumbnail hentry category-negociosdigitales tag-coronavirus tag-mexico tag-microsoft tag-microsoft-365"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="http://www.digitaltoo.com/2020/06/08/microsoft-365-sera-gratuito-en-mexico/" class="mask-img"><img width="770" height="513" src="http://www.digitaltoo.com/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/06/Microsoft-365-770x513.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-770-513 size-zeen-770-513 wp-post-image" alt="Microsoft 365 será gratuito" data-zeen-srcset="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/06/Microsoft-365-770x513.jpg 770w, http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/06/Microsoft-365-370x247.jpg 370w" data-zeen-sizes="(max-width: 770px) 100vw, 770px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="http://www.digitaltoo.com/2020/06/08/microsoft-365-sera-gratuito-en-mexico/">Microsoft 365 será gratuito por seis meses</a></h3></div></div></div></article></div></div></div></div>
<ul class="sub-menu">
	<li id="menu-item-38359" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-38359"><a href="http://www.digitaltoo.com/negociosdigitales/marketingdigital/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Marketing Digital" data-url="http://www.digitaltoo.com/negociosdigitales/marketingdigital/" data-subtitle="" data-count="32" data-tid="5006"  data-term="category">Marketing Digital</a></li>
	<li id="menu-item-38360" class="menu-item menu-item-type-custom menu-item-object-custom dropper drop-it menu-item-38360"><a href="http://www.pcworldenespanol.com/negociosdigitales/estrategiasdelcmo/">Estrategias del CMO</a></li>
	<li id="menu-item-30761" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-30761"><a href="http://www.digitaltoo.com/negociosdigitales/casos-de-exito/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Casos de éxito" data-url="http://www.digitaltoo.com/negociosdigitales/casos-de-exito/" data-subtitle="" data-count="27" data-tid="2945"  data-term="category">Casos de éxito</a></li>
	<li id="menu-item-30762" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-30762"><a href="http://www.digitaltoo.com/negociosdigitales/startups/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Startups" data-url="http://www.digitaltoo.com/negociosdigitales/startups/" data-subtitle="" data-count="47" data-tid="2947"  data-term="category">Startups</a></li>
	<li id="menu-item-38361" class="menu-item menu-item-type-custom menu-item-object-custom dropper drop-it menu-item-38361"><a href="http://www.pcworldenespanol.com/negociosdigitales/comercioelectronico/">Comercio electrónico</a></li>
	<li id="menu-item-38362" class="menu-item menu-item-type-custom menu-item-object-custom dropper drop-it menu-item-38362"><a href="http://www.pcworldenespanol.com/negociosdigitales/tendenciasdemercado/">Tendencias de Mercado</a></li>
</ul><!-- ul end --></div><!-- div1 end --></div><!-- div2 end -->
</li>
<li id="menu-item-30705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-30705"><a href="http://www.digitaltoo.com/vida-digital/" data-ppp="3" data-tid="95"  data-term="category">Vida Digital</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-30705" class="block-wrap-native block-wrap block-wrap-61 block-css-30705 block-wrap-classic elements-design-1 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="30705"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents"><div class="block-title-wrap module-block-title clearfix  block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Vida Digital</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2">		<span data-id="30705" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></span>
		<span data-id="30705" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></span>
		</div></div></div><div class="block block-61 tipi-flex preview-review-bot meta-overlay-0"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-1 elements-design-1 post-46835 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-tech category-noticias-vida-digital tag-back-to-the-future tag-volver-al-futuro"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="http://www.digitaltoo.com/2020/07/03/back-to-the-future/" class="mask-img"><img width="770" height="513" src="http://www.digitaltoo.com/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/07/BttF-01-770x513.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-770-513 size-zeen-770-513 wp-post-image" alt="" data-zeen-srcset="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/07/BttF-01-770x513.jpg 770w, http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/07/BttF-01-370x247.jpg 370w" data-zeen-sizes="(max-width: 770px) 100vw, 770px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="http://www.digitaltoo.com/2020/07/03/back-to-the-future/">A 35 años de Back to the Future, cinco cosas que no conocías</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-1 elements-design-1 post-46808 post type-post status-publish format-standard has-post-thumbnail hentry category-hardware category-noticias-vida-digital category-videojuegos tag-hardware-2 tag-trazado-de-rayos"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="http://www.digitaltoo.com/2020/07/02/el-trazado-de-rayos/" class="mask-img"><img width="770" height="513" src="http://www.digitaltoo.com/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/07/Trazado-de-rayos-1-770x513.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-770-513 size-zeen-770-513 wp-post-image" alt="" data-zeen-srcset="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/07/Trazado-de-rayos-1-770x513.jpg 770w, http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/07/Trazado-de-rayos-1-370x247.jpg 370w" data-zeen-sizes="(max-width: 770px) 100vw, 770px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="http://www.digitaltoo.com/2020/07/02/el-trazado-de-rayos/">Trazado de rayos ¿qué es? y ¿por qué todos hablan de esto?</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-1 elements-design-1 post-46773 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-vida-digital category-sin-categoria tag-computacion-cuantica"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="http://www.digitaltoo.com/2020/06/29/honeywell-dice-tener-la-computadora-cuantica-mas-potente-del-mundo/" class="mask-img"><img width="770" height="513" src="http://www.digitaltoo.com/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/06/Honeywwell-cuantica-1-770x513.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-770-513 size-zeen-770-513 wp-post-image" alt="Honeywell dice tener la computadora cuántica más potente del mundo" data-zeen-srcset="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/06/Honeywwell-cuantica-1-770x513.jpg 770w, http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/06/Honeywwell-cuantica-1-370x247.jpg 370w" data-zeen-sizes="(max-width: 770px) 100vw, 770px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="http://www.digitaltoo.com/2020/06/29/honeywell-dice-tener-la-computadora-cuantica-mas-potente-del-mundo/">Honeywell dice tener la computadora cuántica más potente del mundo</a></h3></div></div></div></article></div></div></div></div>
<ul class="sub-menu">
	<li id="menu-item-30767" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-30767"><a href="http://www.digitaltoo.com/vida-digital/salud/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Salud" data-url="http://www.digitaltoo.com/vida-digital/salud/" data-subtitle="" data-count="37" data-tid="2948"  data-term="category">Salud</a></li>
	<li id="menu-item-30766" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-30766"><a href="http://www.digitaltoo.com/vida-digital/hogar-y-oficina-digital/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Hogar y oficina digital" data-url="http://www.digitaltoo.com/vida-digital/hogar-y-oficina-digital/" data-subtitle="" data-count="43" data-tid="2949"  data-term="category">Hogar y oficina digital</a></li>
	<li id="menu-item-30765" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-30765"><a href="http://www.digitaltoo.com/vida-digital/cultura-tech/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Cultura Tech" data-url="http://www.digitaltoo.com/vida-digital/cultura-tech/" data-subtitle="" data-count="128" data-tid="2950"  data-term="category">Cultura Tech</a></li>
	<li id="menu-item-30768" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-30768"><a href="http://www.digitaltoo.com/vida-digital/futuro-conectado/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Futuro conectado" data-url="http://www.digitaltoo.com/vida-digital/futuro-conectado/" data-subtitle="" data-count="196" data-tid="2951"  data-term="category">Futuro conectado</a></li>
</ul><!-- ul end --></div><!-- div1 end --></div><!-- div2 end -->
</li>
				</ul>
				<ul class="horizontal-menu font-1 menu-icons tipi-flex-eq-height">
										<li  class="menu-icon menu-icon-style-1 menu-icon-fb"><a href="http://www.facebook.com/DigitalToo" data-title="Facebook" class="tipi-i-facebook tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li  class="menu-icon menu-icon-style-1 menu-icon-tw"><a href="http://www.twitter.com/Digital_Too" data-title="Twitter" class="tipi-i-twitter tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Twitter" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-search"><a href="#" class="tipi-i-search modal-tr tipi-tip tipi-tip-move" data-title="Buscar" data-type="search"></a></li>			
	
					</ul>
			</div>
			<div id="sticky-p2" class="sticky-part sticky-p2"><div class="sticky-p2-inner tipi-vertical-c"><div class="title-wrap"><span class="pre-title reading">Leyendo</span><div class="title" id="sticky-title">AMD Ryzen 3000 XT: Una mejora inexplicable</div></div><div id="sticky-p2-share" class="share-it tipi-vertical-c"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.digitaltoo.com%2F2020%2F07%2F09%2Famd-ryzen-3000-xt%2F" class=" share-button share-button-fb" rel="noopener nofollow" aria-label="Compartir" data-title="Compartir" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-facebook"></i><span class="social-tip font-base font-1">Compartir</span></span></a><a href="https://twitter.com/intent/tweet?via=Digital_Too&#038;text=AMD%20Ryzen%203000%20XT%3A%20Una%20mejora%20inexplicable%20-%20http%3A%2F%2Fwww.digitaltoo.com%2F2020%2F07%2F09%2Famd-ryzen-3000-xt%2F" class=" share-button share-button-tw" rel="noopener nofollow" aria-label="Tweet" data-title="Tweet" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-twitter"></i><span class="social-tip font-base font-1">Tweet</span></span></a></div></div></div>		</div>
		<span id="progress" class="tipi-xs-0"></span>	</div>
</nav><!-- .main-navigation -->
<div id="header-line"></div>			<div id="content" class="site-content clearfix">
			<div id="primary" class="content-area">

	<div class="post-wrap clearfix article-layout-skin-1 title-middle hero-l sidebar-on sidebar-right post-46885 post type-post status-publish format-standard has-post-thumbnail hentry category-hardware category-mejores-componentes-y-perifericos tag-amd tag-cpu tag-hardware-2 tag-ryzen">
		<div class="hero-wrap clearfix hero-21 cover-1 parallax is-portrait"><div class="hero"><img width="1000" height="1200" src="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/07/AMD-Ryzen-1.jpg" class="flipboard-image wp-post-image" alt="AMD Ryzen 3000 XT" srcset="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/07/AMD-Ryzen-1.jpg 1000w, http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/07/AMD-Ryzen-1-250x300.jpg 250w, http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/07/AMD-Ryzen-1-853x1024.jpg 853w, http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/07/AMD-Ryzen-1-770x924.jpg 770w, http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/07/AMD-Ryzen-1-500x600.jpg 500w, http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/07/AMD-Ryzen-1-293x352.jpg 293w" sizes="(max-width: 1000px) 100vw, 1000px" /></div><span class="mask-overlay" style="background-color:rgba(10,0,0,0.5)"></span><div class="meta-wrap hero-meta tipi-xl-typo elements-design-1 clearfix"><div style="color:#fff"  class="meta  meta-with-color"><div class="byline byline-2 byline-cats-design-1"><div class="byline-part cats"><a href="http://www.digitaltoo.com/noticias/hardware/" class="cat">Hardware</a><a href="http://www.digitaltoo.com/evaluaciones/mejores-componentes-y-perifericos/" class="cat">Mejores componentes y periféricos</a></div><span class="byline-part separator">&middot;</span><span class="byline-part read-time">4 Minutos de lectura</span></div><div class="title-wrap title-with-sub"><h1 class="entry-title title flipboard-title">AMD Ryzen 3000 XT: Una mejora inexplicable</h1>	<p class="subtitle flipboard-subtitle font-2">Las revisiones están, y a pesar de un mejor desempeño, cuesta justificar su existencia</p>
	</div></div></div><!-- .meta-wrap --></div>		<div class="single-content contents-wrap tipi-row content-bg clearfix article-layout-1">
			<div class="tipi-cols clearfix">
			<main class="site-main tipi-xs-12 main-block-wrap block-wrap tipi-l-8 tipi-col clearfix">
		<article>
						<div class="entry-content-wrap clearfix">
																					<div class="entry-content body-color clearfix link-color-wrap">
																										<p><!-- BEGIN THEIA POST SLIDER --></p>
<h2>Para nuestra evaluación de los AMD Ryzen 3000 XT hicimos un repaso de las reseñas más importantes de varias versiones de este chip.</h2>
<p>Los AMD Ryzen 3000 XT ya tiene un buen número de revisiones importante publicadas en línea. Aunque las CPU ofrecen un rendimiento mejorado y el mejor silicio del lote, <span style="color: #3366ff"><a style="color: #3366ff" href="http://www.digitaltoo.com/2020/06/19/los-nuevos-ryzen-xt-ofrecen-un-modesto-aumento-de-velocidad/" target="_blank" rel="noopener noreferrer">en general no convence</a></span>. Aseguran los dicen los analistas de hardware.</p>
<p>En este contexto, decidimos sumar a nuestra propia experiencia los comentarios de los evaluadores más importantes. Y crear una visión completa sobre el desempeño del nuevo chip</p>
<h3>AMD Ryzen 3000 XT a ojos de los expertos</h3>
<p>Comenzaremos nuestro resumen de las revisiones de AMD XT con <span style="color: #3366ff"><a style="color: #3366ff" href="https://twitter.com/PaulyAlcorn" target="_blank" rel="noopener noreferrer">Paul Alcorn de Tom’s Hardware</a></span>, que analizó el Ryzen 9 3900 XT de 12 núcleos y el Ryzen 7 3800XT de 8 núcleos y declaró que ambos eran &#8220;decepcionantes&#8221;.</p>
<blockquote><p>&#8220;<em>La línea Ryzen XT llega para luchar contra Comet Lake de Intel. Pero si bien los nuevos chips proporcionan mejoras de rendimiento notables sobre sus predecesores, necesitarás ejecutar cargas de trabajo muy específicas para justificar el incremento del costo asociados con el Ryzen 9 3900XT y Ryzen 7 3800XT</em> ”, <span style="color: #3366ff"><a style="color: #3366ff" href="https://www.tomshardware.com/reviews/amd-ryzen-9-3900xt-cpu-review/1" target="_blank" rel="noopener noreferrer">dice Alcorn en su reseña</a></span>. “<em>En general, la serie Ryzen XT ofrece otra opción para compradores exigentes que conocen su carga de trabajo. Particularmente aquellos que utilizan con frecuencia aplicaciones que se benefician.</em> Aún así, la mayoría estará mejor con procesadores AMD de la serie X, o alternativas de Intel &#8220;.</p></blockquote>
<p><img class="alignnone wp-image-46888 size-full" src="http://www.digitaltoo.com/wp-content/uploads/sites/3/2020/07/AMD-Ryzen-2.jpg" alt="AMD Ryzen 3800 XT" width="800" height="418" srcset="http://www.digitaltoo.com/wp-content/uploads/sites/3/2020/07/AMD-Ryzen-2.jpg 800w, http://www.digitaltoo.com/wp-content/uploads/sites/3/2020/07/AMD-Ryzen-2-300x157.jpg 300w, http://www.digitaltoo.com/wp-content/uploads/sites/3/2020/07/AMD-Ryzen-2-770x402.jpg 770w, http://www.digitaltoo.com/wp-content/uploads/sites/3/2020/07/AMD-Ryzen-2-500x261.jpg 500w, http://www.digitaltoo.com/wp-content/uploads/sites/3/2020/07/AMD-Ryzen-2-293x153.jpg 293w" sizes="(max-width: 800px) 100vw, 800px" />ee</p>
<h3>La diferencia entre los X y los XT es mínima</h3>
<p>En Anandtech.com, el <span style="color: #3366ff"><a style="color: #3366ff" href="https://twitter.com/IanCutress" target="_blank" rel="noopener noreferrer">Dr. Ian Cutress</a></span> hizo más bien una vista previa de los chips, ya que está haciendo la transición a una nueva suite de benchmarking. Aún así, Cutress se las arregló para realizara nueve pruebas en los chips Ryzen 7 3800XT y Ryzen 5 3600XT.</p>
<blockquote><p>“<em>AMD afirma que esto se debe al uso de un proceso de fabricación optimizado de 7 nm. Es probable que esto se deba a una actualización menor de BKM o PDK que permite a TSMC / AMD ajustar el proceso para una mejor curva de voltaje / frecuencia y agrupar un solo CPU un poco más alto</em> ”, <span style="color: #3366ff"><a style="color: #3366ff" href="https://www.anandtech.com/show/15897/new-amd-ryzen-3000xt-processors-available-today" target="_blank" rel="noopener noreferrer">escribió Cutress en su reseña</a></span>. &#8220;<em>Como podemos ver, no hay mucha diferencia entre los viejos modelos X y los nuevos modelos XT. Aumentar un poco la frecuencia turbo significa que hay margen para un mayor rendimiento en cargas de trabajo poco exigentes. Pero en última instancia la curva de voltaje / frecuencia cuando comenzamos a presionar con más núcleos cargados en esos puntos de referencia de alta densidad</em>&#8220;.</p></blockquote>
<h3><img class="alignnone" src="https://images.idgesg.net/images/article/2020/07/ryzen-xt-vs-non-xt-100850943-large.jpg" alt="Comparativa entre los CPU Ryzen" width="799" height="449" /></h3>
<h3>¿Para quién va dirigido?</h3>
<p><span style="color: #3366ff"><a style="color: #3366ff" href="https://twitter.com/GamersNexus" target="_blank" rel="noopener noreferrer">Stephen Burke</a></span>, de GamersNexus, se centró solo en el Ryzen 5 3600XT y lo compara con el Ryzen 5 3600 de una manera que solo él puede.</p>
<blockquote><p>&#8220;<em>Son $ 100. Por dos letras. Es como comprar uno y obtener otro gratis, excepto que solamente están comprando uno solo, y ese es el que obtienes</em> &#8220;.</p></blockquote>
<p>Sin embargo, Burke <span style="color: #3366ff"><a style="color: #3366ff" href="https://www.youtube.com/watch?v=T7x6OvVU90A" target="_blank" rel="noopener noreferrer">dice en su revisión</a></span> que si su muestra es una muestra para la nueva línea Ryzen 3000 XT, lo chips sí muestran mejoras. De hecho, según él,  sí muestram velocidades más altas en las configuraciones de fábrica. Burke dijo que &#8220;la calidad del chip es extremadamente alta&#8221; y &#8220;es realmente divertido trabajar con él&#8221;. Sin embargo, eso es para las personas que les gusta jugar y ajustar sus CPU a un nivel superior.</p>
<p>Para las personas que no quieren hacer ningún tipo de modificación, Burke recomienda que se opten por el Ryzen 3600XT. También añade que la existencia del XT es principalmente para ayudar a los CPU Ryzen a aumentar los márgenes de ganancia.</p>
<h3>Es una cuestión de rentabilidad</h3>
<p>Steve Walton de <span style="color: #3366ff"><a style="color: #3366ff" href="https://www.techspot.com/review/2054-amd-ryzen-xt/" target="_blank" rel="noopener noreferrer">Techspot.com</a></span> y Hardware Unboxed llega a una conclusión similar: se trata del dinero.</p>
<p><img class="" src="https://images.idgesg.net/images/article/2020/07/ryzen-xt-line-100850942-large.jpg" alt="ryzen xt line" width="800" height="447" />22</p>
<blockquote><p>&#8220;<em>Es nuestra opinión que AMD está haciendo la misma jugada de Intel y copiando lo que hicieron con el Core i9-9900KS. Nos referimos a que están obteniendo mejores rendimientos, empaquetando un mejor silicio y vendiéndolo a un precio fijo, y sin ventilador. Para maximizar los márgenes de ganancia</em> &#8220;, dijo <span style="color: #3366ff"><a style="color: #3366ff" href="https://twitter.com/HardwareUnboxed" target="_blank" rel="noopener noreferrer">Steve Walton</a></span> de Techspot.com y <span style="color: #3366ff"><a style="color: #3366ff" href="https://www.youtube.com/watch?v=FavwQkVWzIk" target="_blank" rel="noopener noreferrer">Hardware Unboxed</a></span> en su <span style="color: #3366ff"><a style="color: #3366ff" href="https://www.techspot.com/review/2054-amd-ryzen-xt/" target="_blank" rel="noopener noreferrer">revisión de los XT</a></span>.</p><div class="inline-post clearfix"><div class="see-also byline">Ver también</div><div id="block-wrap-23553" class="block-wrap-native block-wrap block-wrap-23 block-css-23553 block-wrap-classic elements-design-1 block-ani block-skin-0 tipi-box block-wrap-thumbnail ppl-s-2 ppl-l-3 clearfix" data-id="23553"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents"><div class="block block-23 clearfix meta-overlay-0"><article class="tipi-xs-12 clearfix with-fi ani-base tipi-xs-typo split-1 split-design-1 loop-0 preview-thumbnail preview-23 elements-design-1 post-16544 post type-post status-publish format-standard has-post-thumbnail hentry category-hardware"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="http://www.digitaltoo.com/2014/09/01/asus-confirma-precio-asequible-de-reloj-inteligente-zenwatch/" class="mask-img"><img width="100" height="100" src="http://pcworldenespanol.com/wp-content/uploads/sites/3/2014/08/images_ASUS ZenWatch promo-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="http://www.digitaltoo.com/2014/09/01/asus-confirma-precio-asequible-de-reloj-inteligente-zenwatch/">ASUS confirma precio asequible de reloj inteligente ZenWatch</a></h3></div><div class="byline byline-3"><span class="byline-part author-avatar flipboard-author with-name"><a href="http://www.digitaltoo.com/author/" class="author-avatar"><img alt='' src='http://2.gravatar.com/avatar/?s=30&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo avatar-default' height='30' width='30' /></a></span><span class="byline-part author"><a class="url fn n" href="http://www.digitaltoo.com/author/"></a></span><span class="byline-part separator">&middot;</span><span class="byline-part date"><time class="entry-date published dateCreated flipboard-date" datetime="2014-09-01T19:24:52-05:00">1 septiembre, 2014</time></span></div></div></div></article></div></div></div></div></div>
<p>&#8220;<em>Eso nos trae a una de las revisiones de CPU más extrañas que hemos escrito. Parece que AMD decidió lanzar tres CPU &#8220;nuevas&#8221; que no ofrecen nada nuevo y nadie debería considerar comprarlas a precios de lanzamiento. ¿Quizás los overclockers locos que quieren sacar el máximo provecho de un procesador Ryzen de tercera generación? Pero incluso eso sería una exageración</em>&#8220;, escribe Walton.</p></blockquote>
<p>Las críticas tibias no son una sorpresa, ya que muchos entusiastas se quedaron rascándose la cabeza cuando <span style="color: #3366ff"><a style="color: #3366ff" href="http://www.digitaltoo.com/2020/06/19/los-nuevos-ryzen-xt-ofrecen-un-modesto-aumento-de-velocidad/">AMD anunció las CPU Ryzen 3000 XT</a></span> el mes pasado, confirmando que la actual serie X se quedaría. Teniendo en cuenta los precios más bajos y el ventilador incluido con los chips estándar de la serie X, muchas personas se preguntaron por qué AMD se molestaría en lanzarlos.</p>
<h3>Sólo AMD entiende esta estrategia</h3>
<p>La razón solo es conocida por AMD. El hecho de que la principal competencia de AMD por los chips Ryzen XT sean sus propios Ryzen X no es necesariamente una mala noticia para la compañía.</p>
<p>Los consumidores menos exigentes también podrían ver &#8220;XT&#8221; como algo nuevo y desearlo. A los ojos de muchas personas, nuevo es mejor. Al igual que una CPU Intel de décima generación ayudará a impulsar las ventas de una novena generación a muchos usuarios promedio.</p>
<p><!-- END THEIA POST SLIDER --></p>

<div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Tal vez te interese</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-46639" data-post-type="none" ><a href="http://www.digitaltoo.com/2020/06/19/los-nuevos-ryzen-xt-ofrecen-un-modesto-aumento-de-velocidad/" class="wp_rp_thumbnail"><img src="http://www.digitaltoo.com/wp-content/uploads/sites/3/2020/06/AMD-Ryzen-3000-150x150.jpg" alt="Los nuevos Ryzen XT ofrecen un modesto aumento de velocidad" width="150" height="150" /></a><a href="http://www.digitaltoo.com/2020/06/19/los-nuevos-ryzen-xt-ofrecen-un-modesto-aumento-de-velocidad/" class="wp_rp_title">Los nuevos Ryzen XT ofrecen un modesto aumento de velocidad</a></li><li data-position="1" data-poid="in-38570" data-post-type="none" ><a href="http://www.digitaltoo.com/2017/09/08/amd-ryzen-3-y-threadripper-mexico/" class="wp_rp_thumbnail"><img src="http://www.digitaltoo.com/wp-content/uploads/sites/3/2017/09/lanzamientos-AMD-150x150.png" alt="Llegan los AMD Ryzen 3 y Threadripper a México" width="150" height="150" /></a><a href="http://www.digitaltoo.com/2017/09/08/amd-ryzen-3-y-threadripper-mexico/" class="wp_rp_title">Llegan los AMD Ryzen 3 y Threadripper a México</a></li><li data-position="2" data-poid="in-44800" data-post-type="none" ><a href="http://www.digitaltoo.com/2020/01/08/esta-es-la-dell-g5-15-se/" class="wp_rp_thumbnail"><img src="http://www.digitaltoo.com/wp-content/uploads/sites/3/2020/01/Dell-G5-15-Special-Edition-Ryzen-1-150x150.jpg" alt="CES 2020 | Esta es la Dell G5 15 SE que llegará con procesador Ryzen 4000" width="150" height="150" /></a><a href="http://www.digitaltoo.com/2020/01/08/esta-es-la-dell-g5-15-se/" class="wp_rp_title">CES 2020 | Esta es la Dell G5 15 SE que llegará con procesador Ryzen 4000</a></li><li data-position="3" data-poid="in-35649" data-post-type="none" ><a href="http://www.digitaltoo.com/2017/02/24/amd-lanza-ryzen-derribar-fortaleza-los-core-i7-intel/" class="wp_rp_thumbnail"><img src="http://www.digitaltoo.com/wp-content/uploads/sites/3/2017/02/ryzen-150x150.jpg" alt="AMD lanza Ryzen para derribar fortaleza de los Core i7 de Intel" width="150" height="150" /></a><a href="http://www.digitaltoo.com/2017/02/24/amd-lanza-ryzen-derribar-fortaleza-los-core-i7-intel/" class="wp_rp_title">AMD lanza Ryzen para derribar fortaleza de los Core i7 de Intel</a></li><li data-position="4" data-poid="in-28540" data-post-type="none" ><a href="http://www.digitaltoo.com/2016/02/04/amd-mejora-sus-procesadores-para-atraer-a-los-gamers/" class="wp_rp_thumbnail"><img src="http://www.digitaltoo.com/wp-content/uploads/sites/3/2015/11/AMD-logo-150x150.jpg" alt="AMD mejora sus procesadores para atraer a los Gamers" width="150" height="150" /></a><a href="http://www.digitaltoo.com/2016/02/04/amd-mejora-sus-procesadores-para-atraer-a-los-gamers/" class="wp_rp_title">AMD mejora sus procesadores para atraer a los Gamers</a></li><li data-position="5" data-poid="in-24113" data-post-type="none" ><a href="http://www.digitaltoo.com/2015/06/08/cinco-cosas-nuevas-que-sabemos-de-skylake/" class="wp_rp_thumbnail"><img src="http://www.digitaltoo.com/wp-content/uploads/sites/3/2015/06/Intel-Skylake-News-150x150.jpg" alt="Cinco cosas nuevas que sabemos de Skylake" width="150" height="150" /></a><a href="http://www.digitaltoo.com/2015/06/08/cinco-cosas-nuevas-que-sabemos-de-skylake/" class="wp_rp_title">Cinco cosas nuevas que sabemos de Skylake</a></li></ul></div></div>
									</div><!-- .entry-content -->
							</div><!-- .entry-content -->

			<footer class="entry-footer">
				<div class="post-tags clearfix"><a href="http://www.digitaltoo.com/tag/amd/" rel="tag">AMD</a><a href="http://www.digitaltoo.com/tag/cpu/" rel="tag">CPU</a><a href="http://www.digitaltoo.com/tag/hardware-2/" rel="tag">HARDWARE</a><a href="http://www.digitaltoo.com/tag/ryzen/" rel="tag">ryzen</a></div><div class="share-it share-it-2 share-it-bold share-it-count-0 share-it-after tipi-flex"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.digitaltoo.com%2F2020%2F07%2F09%2Famd-ryzen-3000-xt%2F" class=" share-button share-button-fb" rel="noopener nofollow" aria-label="Compartir" data-title="Compartir" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-facebook"></i><span class="social-tip font-base font-1">Compartir</span></span></a><a href="https://twitter.com/intent/tweet?via=Digital_Too&#038;text=AMD%20Ryzen%203000%20XT%3A%20Una%20mejora%20inexplicable%20-%20http%3A%2F%2Fwww.digitaltoo.com%2F2020%2F07%2F09%2Famd-ryzen-3000-xt%2F" class=" share-button share-button-tw" rel="noopener nofollow" aria-label="Tweet" data-title="Tweet" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-twitter"></i><span class="social-tip font-base font-1">Tweet</span></span></a><a href="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.digitaltoo.com%2F2020%2F07%2F09%2Famd-ryzen-3000-xt%2F" class=" share-button share-button-pin" rel="noopener nofollow" aria-label="Pin" data-title="Pin" target="_blank" pin-custom="true"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-pinterest"></i><span class="social-tip font-base font-1">Pin</span></span></a></div><div id="comments" class="comments-area">

	
</div><!-- #comments -->
			</footer><!-- .entry-footer -->
		</article><!-- #post-x -->
	</main><!-- .site-main -->
	
<div class="block clearfix sidebar-wrap sticky-sb-on tipi-xs-12 tipi-l-4 tipi-col">
	<aside class="sidebar widget-area bg-area site-img-1 sb-skin-2 widgets-title-skin-4 widgets-skin-4">
		<div class="background"></div>
		<div id="custom_html-2" class="widget_text sidebar-widget zeen-widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><!-- Net PCW 300x250 - 300x600 Above -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/8456/IDG.LA_B2C_PCWorldEnEspanol.com', [[300, 600], [300, 250]]).setTargeting('pos', ['ATF']).display();
</script></div></div><div id="text-23" class="sidebar-widget zeen-widget clearfix widget_text">			<div class="textwidget"><p><iframe src="http://idglat.com/tabs_social/tabs_pc.html" frameborder="0" scrolling="no"  style="width:100%; height:700px;"></iframe></p>
</div>
		</div><div id="youtubechannelgallery_widget-2" class="sidebar-widget zeen-widget clearfix youtubechannelgallery ytccf"><h3 class="widget-title title">Videos</h3><div class="youtubechannelgallery"><div id="ytc-1"><div id="ytc-wrapper"><div class="ytc-pslb ytcplayer-wrapper" style="width:100%;">
  <div class="embed-responsive embed-responsive-16by9">
    <iframe id="ytcplayer1" class="ytcplayer" allowfullscreen src="https://www.youtube.com/embed/r2JN5mxQ8Rs?version=3&theme=dark&color=red&modestbranding=&rel=0&showinfo=0&enablejsapi=1&wmode=transparent" frameborder="0"></iframe>
  </div>
</div>
<div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none">


		    	
    	    				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=r2JN5mxQ8Rs" data-playerid="ytcplayer1" data-quality="medium" title="TECH TALK PODCAST 03 - El primer virus informático" style="background-image:url(https://i.ytimg.com/vi/r2JN5mxQ8Rs/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=Q-gtadz8O-0" data-playerid="ytcplayer1" data-quality="medium" title="TECH TALK PODCAST 02 - El costo de las pandemias informáticas" style="background-image:url(https://i.ytimg.com/vi/Q-gtadz8O-0/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=Taqy4n23LmU" data-playerid="ytcplayer1" data-quality="medium" title="🔴EN VIVO🔴 Lanzamiento de la PlayStation 5" style="background-image:url(https://i.ytimg.com/vi/Taqy4n23LmU/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=fc5IGZ-HpvM" data-playerid="ytcplayer1" data-quality="medium" title="Así es la PlayStation 5 | PRESENTACIÓN OFICIAL" style="background-image:url(https://i.ytimg.com/vi/fc5IGZ-HpvM/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
	</div> 
				<div class="ytc-pagination row">
			<div class="col-xs-4 ytc-previous">
							</div>
			<div class="col-xs-4 ytc-numeration">
				<div class="ytc-numeration-inner">
										<span class="ytc-currentpage">1</span><span class="ytc-separator">/</span><span class="ytc-totalpages">86</span>
				</div>
			</div>
			<div class="col-xs-4 ytc-next">
									<a class="ytc-paginationlink ytc-next" data-cid="UCENkxUCMDB9_g4feA9T91hQ" data-wid="1" data-playlist="UUENkxUCMDB9_g4feA9T91hQ" data-token="CAQQAA">
						Siguiente»					</a>
							</div>
		</div>
	
</div> 

<div class="ytc-pslb ytc-links container-fluid">
	<div class="ytc-row row">
					<div class="ytc-promotion col-xs-5">
				<a href="http://poselab.com" target="_blank">
					<em>
						Por PoseLab					</em>
				</a>
			</div>
		
					<div class="ytc-youtubelink col-xs-7">
				<a href="https://www.youtube.com/playlist?list=UUENkxUCMDB9_g4feA9T91hQ" class="ytcmore" >
					Ver más vídeos»				</a>
			</div>
			</div>
</div>

</div></div></div></div>	</aside><!-- .sidebar -->
</div>

		</div><!-- .tipi-cols -->
		
		</div><!-- .tipi-row -->
	</div><!-- .post-wrap -->
		<span class="ipl" data-title-prev="AMD Ryzen 3000 XT: Una mejora inexplicable" data-next-hex="#0a0000" data-prev-hex="#0a0000" data-title-next="El Qualcomm Snapdragon 865 Plus viene a potenciar el gaming móvil" data-pid="46873" data-pidori="46885" data-prev="http://www.digitaltoo.com/2020/07/09/amd-ryzen-3000-xt/" data-next="http://www.digitaltoo.com/2020/07/09/snapdragon-865-plus/"></span>
</div><!-- .content-area -->
		</div><!-- .site-content -->
				<footer id="colophon" class="site-footer site-footer-5 site-img-1 widget-area-borders-1 footer-fs  widget-title-default clearfix">
			<div class="bg-area">
								<div class="bg-area-inner">
										<div class="footer-widget-area footer-widget-bg-area footer-widgets tipi-xs-12 clearfix footer-widget-area-1 footer-widgets-skin-3 site-img-1">
	<div class="footer-widget-bg-area-inner tipi-flex tipi-row ">
					<div class="tipi-xs-12 footer-widget-wrap footer-widget-wrap-1 clearfix">
				<aside class="sidebar widget-area">
					<div id="text-24" class="footer-widget zeen-widget clearfix widget_text">			<div class="textwidget"><p><strong>Digital Too</strong> is a publication of <strong>The HAP Group</strong>, a Miami based US Corporation and a leader in the Spanish speaking world in the development of effective innovative marketing initiatives for all verticals of the economy. The HAP Group maintain a database of more than 120,000 CIOs and Executives from companies all sizes and with all number of employees. Inside this group, the nucleus is called <strong>The Digital Leaders</strong>, an organic community nurtured through direct contact for the distribution of news and information, by events, executing surveys and product testing, and recognizing the best implementation of products, solutions and practices trough awards programs. <strong>The Digital Leaders</strong> group has positioned us <strong>as the most effective generator and provider of qualified leads, BANTs, Content syndication, multiple touch campaigns, and more</strong> for all interested companies doing business in Latin America. In addition, our group use our own websites and digital special publications to distribute content and support our campaigns with <strong>The Standard CIO</strong>, (<a class="moz-txt-link-abbreviated" href="http://www.thestandardcio.com/">www.thestandardcio.com</a>)</span>, <strong>Digital Too</strong>(<a class="moz-txt-link-abbreviated" href="http://www.digitaltoo.com/">www.digitaltoo.com</a>), and <strong>Factory PYME</strong> (addressing the growing Small and Medium size enterprises), all under the hub of <strong>The Standard IT</strong>, our own umbrella.</p>
<p>To contact The HAP Group call us at the headquarters in Miami (+1 305.961.1132) or write to <a class="moz-txt-link-abbreviated" href="mailto:editores@thehapgroup.com">editores@thehapgroup.com</a>.</p>
</div>
		</div>				</aside><!-- .sidebar .widget-area -->
			</div>
									</div><!-- .footer-widget-area -->
	<div class="background"></div></div><!-- .footer-widget-area -->
<div class="footer-lower-area footer-area tipi-xs-12 clearfix site-skin-2">
	<div class="tipi-row">
		<div class="tipi-flex">
			<div class="logo logo-footer"><a href="http://www.digitaltoo.com" data-pin-nopin="true"><img src="http://pcworldenespanol.com/wp-content/uploads/sites/3/2019/12/digital-too-wt.png" alt="" srcset="http://pcworldenespanol.com/wp-content/uploads/sites/3/2019/12/digital-too-wt@2x.png 2x"width="362" height="146"></a></div>			<div class="tipi-flex-right">
					<nav id="footer-navigation" class="footer-navigation clearfix font-3">
		<ul id="menu-menu-top" class="footer-menu horizontal-menu"><li id="menu-item-17087" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-17087"><a href="http://thestandardit.com">The Standard IT</a></li>
<li id="menu-item-17094" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-17094"><a href="http://cioal.com">CIO América Latina</a></li>
<li id="menu-item-17388" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-17388"><a href="http://factorypyme.thestandardit.com">FACTORY PYME</a></li>
</ul>	</nav><!-- .footer-navigation -->
				<ul class="horizontal-menu font-2 menu-icons">
								
	
								<li id="to-top-wrap" class="to-top to-top-1 font-1"><a href="#" id="to-top-a" class="tipi-vertical-c"><i class="tipi-i-angle-up"></i></a></li>
						</ul>
			</div>			
		</div>
			<div class="copyright font-1 copyright-c">COPYRIGHT © 2019</div>
		</div>
</div>
					<div class="background"></div>				</div>
			</div>
		</footer><!-- .site-footer -->
				
	</div><!-- .site-inner -->

</div><!-- .site -->
<div id="mob-menu-wrap" class="mob-menu-wrap mobile-navigation-dd tipi-m-0 site-skin-3 site-img-1">
	<div class="bg-area">
		<a href="#" class="mob-tr-close tipi-close-icon"><i class="tipi-i-close" aria-hidden="true"></i></a>
		<div class="content-wrap">
			<div class="content">
				<div class="logo logo-mobile-menu"><a href="http://www.digitaltoo.com" data-pin-nopin="true"></a></div>								<ul class="menu-icons horizontal-menu">
					<li  class="menu-icon menu-icon-style-1 menu-icon-fb"><a href="http://www.facebook.com/DigitalToo" data-title="Facebook" class="tipi-i-facebook tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li  class="menu-icon menu-icon-style-1 menu-icon-tw"><a href="http://www.twitter.com/Digital_Too" data-title="Twitter" class="tipi-i-twitter tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Twitter" target="_blank"></a></li><li  class="menu-icon menu-icon-style-1 menu-icon-twitch"><a href="http://www.twitch.com/codetipi" data-title="Twitch" class="tipi-i-twitch tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Twitch" target="_blank"></a></li>									<li class="menu-icon menu-icon-style-1 menu-icon-login tipi-tip tipi-tip-move" data-title="Entrar / Inscripción">
									<a href="#" class="tipi-i-user modal-tr icon-logged-out" data-type="lwa"></a>
							</li>
					
	
					</ul>
			</div>
		</div>
		<div class="background"></div>	</div>
</div>
<div id="modal" class="modal-wrap inactive" data-fid="">
	<span class="tipi-overlay tipi-overlay-modal"></span>
	<div class="content tipi-vertical-c tipi-row">
		<div class="content-search search-form-wrap content-block">
			<form method="get" class="search tipi-flex" action="http://www.digitaltoo.com/">
	<input type="search" class="search-field font-b" placeholder="Buscar" value="" name="s" autocomplete="off" aria-label="search form">
	<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"></button>
</form>
			<div class="search-hints">
				<span class="search-hint">
					Comience a escribir para ver resultados o presione Escape para cerrar				</span>
				<div class="suggestions-wrap font-2"><a href="http://www.digitaltoo.com/tag/android/" class="tag-cloud-link tag-link-2041 tag-link-position-1" style="font-size: 12px;">Android</a>
<a href="http://www.digitaltoo.com/tag/apple/" class="tag-cloud-link tag-link-2042 tag-link-position-2" style="font-size: 12px;">Apple</a>
<a href="http://www.digitaltoo.com/tag/microsoft/" class="tag-cloud-link tag-link-2114 tag-link-position-3" style="font-size: 12px;">Microsoft</a>
<a href="http://www.digitaltoo.com/tag/google/" class="tag-cloud-link tag-link-2111 tag-link-position-4" style="font-size: 12px;">Google</a>
<a href="http://www.digitaltoo.com/tag/samsung/" class="tag-cloud-link tag-link-120 tag-link-position-5" style="font-size: 12px;">Samsung</a></div>			</div>
			<div class="content-found-wrap"><div class="content-found"></div><div class="button-wrap"><a class="search-all-results button-arrow-r button-arrow tipi-button" href="#"><span class="button-title">Ver todos los resultados</span><i class="tipi-i-arrow-right"></i></a></div></div>		</div>

			<div class="content-subscribe content-subscribe-style content-subscribe-2 site-skin-3 site-img-1  content-block subscribe-wrap subscribe-button-1">
		<div class="tipi-modal-bg bg-area clearfix">
			<div class="content-subscribe-inner">
						<div class="subscribe-titles">
										<h2 class="title">SUBSCRIBE</h2>
										<div class="subtitle">A customizable modal perfect for newsletters</div>
									</div>
						<div class="subscribe-form">
									Go to Appearance &gt; Customize &gt; Subscribe Pop-up to set this up.				
			</div>
		</div>
		<div class="background"></div></div></div>		<div class="content-lwa content-block site-img-1 site-skin-3">
					<div class="tipi-modal-bg bg-area">
									<div class="tipi-logged-out-wrap lwa-active-1">
	<div class="logo logo-lwa"><a href="http://www.digitaltoo.com" data-pin-nopin="true"></a></div>		<div class="tipi-lwa-login tipi-logged-out">
				<form class="lwa-form lwa-form-base" action="http://www.digitaltoo.com/wp-login.php" method="post">
			<div class="lwa-username lwa-input-wrap">
				Nombre de usuario				<input type="text" name="log" class="input" tabindex="1" />
			</div>
			<div class="lwa-password lwa-input-wrap">
				Contraseña				<input type="password" name="pwd" class="input" autocomplete="password" tabindex="2" />
			</div>
			<div class="lwa-login_form">
							</div>
			<span class="lwa-status"></span>
			<div class="lwa-rememberme zeen-checkbox clearfix">
				<label class="tipi-vertical-c">
					<input name="rememberme" tabindex="3" type="checkbox"  value="forever" />
				  <span class="zeen-i"></span>
				</label>
				Recuérdame			</div>
			<div class="lwa-submit-button font-b">
				<button type="submit" name="wp-submit" class="tipi-button button-arrow-r button-arrow" tabindex="4">
					<span class="button-title">Iniciar sesión</span><i class="tipi-i-log-in"></i>
				</button>
				<input type="hidden" name="lwa_profile_link" value="" />
				<input type="hidden" name="login-with-ajax" value="login" />
							</div>
					</form>
	</div>
	<div class="tipi-lwa-register tipi-logged-out">
			</div>
	<div class="tipi-lwa-remember tipi-logged-out">
					<form class="lwa-form lwa-remember" action="http://www.digitaltoo.com/wp-login.php?action=lostpassword" method="post">
				<div class="lwa-remember-email lwa-input-wrap">
					Autor					<input type="text" name="user_login"  value="">
									</div>
				<span class="lwa-status"></span>
				<div class="lwa-submit-button font-b">
					<input type="submit" class="tipi-button" value="Restablecer contraseña" tabindex="100" />
					<input type="hidden" name="login-with-ajax" value="remember" />
				</div>
				<div class="bottom-options clearfix">
				<div class="lwa-cancel-wrap">
					<a class="lwa-cancel" href="#">Cancelar</a>
				</div>
			</div>
			</form>
			</div>
</div>
					<div class="background"></div>							</div>
				</div>

		<div class="content-custom content-block">
		</div>
	</div>
	<a href="#" class="close tipi-x-wrap tipi-x-outer"><i class="tipi-i-close"></i></a>

</div>
<span id="tipi-overlay" class="tipi-overlay tipi-overlay-base tipi-overlay-dark"><a href="#" class="close tipi-x-wrap"><i class="tipi-i-close"></i></a></span>
<div id="slide-in-box" class="slide-in-box tipi-tile tipi-xs-0 slide-in-2"><i class="tipi-i-close tipi-closer"></i><div class="content"><div class="title">Más artículos</div>			<div class="mask"><a href="http://www.digitaltoo.com/2017/11/21/chip-del-iphone-llega-los-imac/" class="mask-img"><img width="390" height="271" src="http://pcworldenespanol.com/wp-content/uploads/sites/3/2017/11/imac.jpg" class="attachment-zeen-390-390 size-zeen-390-390 wp-post-image" alt="" srcset="http://pcworldenespanol.com/wp-content/uploads/sites/3/2017/11/imac.jpg 690w, http://pcworldenespanol.com/wp-content/uploads/sites/3/2017/11/imac-300x209.jpg 300w" sizes="(max-width: 390px) 100vw, 390px" /></a><div class="go-next"><a href="http://www.digitaltoo.com/2017/11/21/chip-del-iphone-llega-los-imac/"><i class="tipi-i-long-right"></i></a></div></div>

			<div class="entry font-1"><a href="http://www.digitaltoo.com/2017/11/21/chip-del-iphone-llega-los-imac/">El chip del iPhone llega a los iMac</a></div>
			</div></div><div id="mob-bot-share" class="mob-bot-share tipi-m-0 mob-bot-share-1">
	<div class="share-buttons">
		<a href="https://twitter.com/intent/tweet?via=Digital_Too&#038;text=AMD%20Ryzen%203000%20XT%3A%20Una%20mejora%20inexplicable%20-%20http%3A%2F%2Fwww.digitaltoo.com%2F2020%2F07%2F09%2Famd-ryzen-3000-xt%2F" class="tipi-tip tipi-tip-move share-button share-button-tw" rel="noopener nofollow" aria-label="Tweet" data-title="Tweet" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-twitter"></i></span></a><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.digitaltoo.com%2F2020%2F07%2F09%2Famd-ryzen-3000-xt%2F" class="tipi-tip tipi-tip-move share-button share-button-fb" rel="noopener nofollow" aria-label="Compartir" data-title="Compartir" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-facebook"></i></span></a><a href="whatsapp://send?text=AMD Ryzen 3000 XT: Una mejora inexplicable – http%3A%2F%2Fwww.digitaltoo.com%2F2020%2F07%2F09%2Famd-ryzen-3000-xt%2F" class="tipi-tip tipi-tip-move tipi-xl-0 share-button share-button-wa" rel="noopener nofollow" aria-label="Compartir" data-title="Compartir"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-whatsapp"></i></span></a><a href="fb-messenger://share/?link=http%3A%2F%2Fwww.digitaltoo.com%2F2020%2F07%2F09%2Famd-ryzen-3000-xt%2F&app_id=446043282412553" class="tipi-tip tipi-tip-move tipi-xl-0 share-button share-button-msg" rel="noopener nofollow" aria-label="Compartir" data-title="Compartir"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-messenger"></i></span></a>	</div>
</div>
<!--googleoff: all--><div id="cookie-law-info-bar"><span>Este sitio web utiliza cookies para mejorar su experiencia. Asumiremos que está de acuerdo con esto, pero puede optar por no participar si lo desea.  <a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;" >Ajustes</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACEPTAR</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Cerrar</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necesarias 
                        </a>
                    
                    <span class="cli-necessary-caption">Siempre activado</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>
<!--googleon: all--><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "http://www.digitaltoo.com/wp-admin/admin-ajax.php";
</script>
<script type="application/ld+json">{"@context": "http://schema.org",
	"@type": "WebPage",
	"name": "Digital Too",
	"description": "La revista más importante de informatica en la región","url": "http://thestandardit.com/","datePublished": "2020-07-09T13:00:00-05:00","dateCreated": "2020-07-09T13:00:00-05:00","dateModified": "2020-07-10T01:03:50-05:00","sameAs": ["https://facebook.com/DigitalToo","https://twitter.com/Digital_Too"],"potentialAction": {
	"@type": "SearchAction",
	"target": "http://thestandardit.com/?s=&#123;search_term&#125;",
	"query-input": "required name=search_term"}}</script><link rel='stylesheet' id='nlpcss-css'  href='http://www.digitaltoo.com/wp-content/plugins/network-latest-posts/css/default_style.css?ver=5.4.2' type='text/css' media='all' />
<style id='zeen-mm-style-inline-css' type='text/css'>

				.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-45065.active > a,
				.main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-45065:hover > a,
				.main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-45065 > a { background: #111; }.main-navigation .mm-color.menu-item-45065 .sub-menu { background: #111;}

				.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-30688.active > a,
				.main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-30688:hover > a,
				.main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-30688 > a { background: #111; }.main-navigation .mm-color.menu-item-30688 .sub-menu { background: #111;}

				.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-30695.active > a,
				.main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-30695:hover > a,
				.main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-30695 > a { background: #111; }.main-navigation .mm-color.menu-item-30695 .sub-menu { background: #111;}

				.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-30698.active > a,
				.main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-30698:hover > a,
				.main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-30698 > a { background: #111; }.main-navigation .mm-color.menu-item-30698 .sub-menu { background: #111;}

				.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-38358.active > a,
				.main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-38358:hover > a,
				.main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-38358 > a { background: #111; }.main-navigation .mm-color.menu-item-38358 .sub-menu { background: #111;}

				.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-30705.active > a,
				.main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-30705:hover > a,
				.main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-30705 > a { background: #111; }.main-navigation .mm-color.menu-item-30705 .sub-menu { background: #111;}
</style>
<link rel='stylesheet' id='ivory-search-styles-css'  href='http://www.digitaltoo.com/wp-content/plugins/add-search-to-menu/public/css/ivory-search.css?ver=4.5.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.digitaltoo.com/wp-content/plugins/add-search-to-menu/public/js/ivory-search.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.digitaltoo.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.digitaltoo.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rfw = {"speed":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.digitaltoo.com/wp-content/plugins/rss-feed-widget/js/functions.js?ver=2020070959'></script>
<script type='text/javascript' src='http://www.digitaltoo.com/wp-content/plugins/rss-feed-widget/js/jquery.fitvids.js?ver=2020070959'></script>
<script type='text/javascript' src='http://www.digitaltoo.com/wp-content/plugins/lets-review/assets/js/obs.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.digitaltoo.com/wp-content/plugins/lets-review/assets/js/cookie.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://www.digitaltoo.com/wp-content/plugins/lets-review/assets/js/swipebox.min.js?ver=1.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lrJS = {"root":"http:\/\/www.digitaltoo.com\/wp-json\/codetipi-lets-review\/v3\/","nonce":"87cf14b2fe","i18n":{"alreadyVoted":"Change Your Rating"},"letsReviewAUrl":"http:\/\/www.digitaltoo.com\/wp-admin\/admin-ajax.php","letsReviewNonce":"21e7e98c1c","letsReviewUReviews":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.digitaltoo.com/wp-content/plugins/lets-review/assets/js/functions.min.js?ver=3.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var letsLiveBlogJs = {"root":"http:\/\/www.digitaltoo.com\/wp-json\/","nonce":"87cf14b2fe","root_point":"codetipi-lets-live-blog\/v1","root_full":"http:\/\/www.digitaltoo.com\/wp-json\/codetipi-lets-live-blog\/v1\/","pagiRoot":"\/2020\/07\/09\/amd-ryzen-3000-xt\/","data":{"pid":46885,"timeInterval":10000,"i18n":{"ok":"OK","warning":"Warning","delete":"Delete","jumphl":"Jump to highlight","edit":"Edit","live":"Live","ended":"Finished","starting":"Not started","disabled":"Broadcasting Off","publish":"Publish","cancel":"Cancel","success":"Success","successD":"Entry was deleted.","confirmD":"This will permanently delete this entry. Continue?","update":"Update","start":"Start broadcast","stop":"Stop broadcast","highlight":"Highlight","highlightinput":"Summary of highlight"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.digitaltoo.com/wp-content/plugins/lets-live-blog/frontend/js/functions.min.js?ver=1.1.1'></script>
<script type='text/javascript' src='http://www.digitaltoo.com/wp-content/themes/zeen/assets/js/gsap/TweenLite.min.js?ver=1.20.5'></script>
<script type='text/javascript' src='http://www.digitaltoo.com/wp-content/themes/zeen/assets/js/gsap/CSSPlugin.min.js?ver=1.20.5'></script>
<script type='text/javascript' src='http://www.digitaltoo.com/wp-content/themes/zeen/assets/js/flickity.pkgd.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://www.digitaltoo.com/wp-content/themes/zeen/assets/js/flickity-full-screen.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.digitaltoo.com/wp-content/themes/zeen/assets/js/flickity-fade.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.digitaltoo.com/wp-content/themes/zeen/assets/js/hoverIntent.min.js?ver=1.9.0'></script>
<script type='text/javascript' src='http://www.digitaltoo.com/wp-content/themes/zeen/assets/js/menu-aim.min.js?ver=1.9.0'></script>
<script type='text/javascript' src='http://www.digitaltoo.com/wp-content/themes/zeen/assets/js/scrollmagic.min.js?ver=2.0.5'></script>
<script type='text/javascript' src='http://www.digitaltoo.com/wp-content/themes/zeen/assets/js/sticky-kit.min.js?ver=2.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zeenJS = {"root":"http:\/\/www.digitaltoo.com\/wp-json\/codetipi-zeen\/v1\/","nonce":"87cf14b2fe","qry":{"page":0,"year":2020,"monthnum":7,"day":9,"name":"amd-ryzen-3000-xt","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":6,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"args":{"sDelay":5000,"subL":false,"lazy":true,"iconSorter":"<i class=\"tipi-i-chevron-down\"><\/i>","iplComs":false,"heroFade":0.075,"iplMob":true,"fbComs":false,"lightbox":true,"stickyHeaderCustomize":false,"cookieDuration":90,"searchPpp":3,"disqus":false,"subCookie":true,"pluginsUrl":"http:\/\/www.digitaltoo.com\/wp-content\/plugins","frontpage":false,"ipl":["lets-review\/assets\/js\/functions.min.js"]},"i18n":{"embedError":"Se ha producido un problema con el c\u00f3digo que insertaste. Consulte la documentaci\u00f3n para obtener ayuda.","loadMore":"Cargar m\u00e1s","noMore":"Sin m\u00e1s contenido"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.digitaltoo.com/wp-content/themes/zeen/assets/js/functions.min.js?ver=3.1.0'></script>
<script type='text/javascript'>
	var zeen_30688 = {
		id: 30688,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 61,
		is110: 0,
		counter: 0,
		counter_class: "",
		post_subtitle: "off",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 0,
		byline_off: 1,
		ppp: 3,
		args: {"cat":"9","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var zeen_30695 = {
		id: 30695,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 61,
		is110: 0,
		counter: 0,
		counter_class: "",
		post_subtitle: "off",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 0,
		byline_off: 1,
		ppp: 3,
		args: {"cat":"30","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var zeen_30698 = {
		id: 30698,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 61,
		is110: 0,
		counter: 0,
		counter_class: "",
		post_subtitle: "off",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 0,
		byline_off: 1,
		ppp: 3,
		args: {"cat":"69","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var zeen_38358 = {
		id: 38358,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 61,
		is110: 0,
		counter: 0,
		counter_class: "",
		post_subtitle: "off",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 0,
		byline_off: 1,
		ppp: 3,
		args: {"cat":"5010","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var zeen_30705 = {
		id: 30705,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 61,
		is110: 0,
		counter: 0,
		counter_class: "",
		post_subtitle: "off",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 0,
		byline_off: 1,
		ppp: 3,
		args: {"cat":"95","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var zeen_23553 = {
		id: 23553,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 23,
		is110: 0,
		counter: 0,
		counter_class: "",
		post_subtitle: "",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 0,
		byline_off: 0,
		ppp: 1,
		args: {"cat":"24,44,","post__not_in":[46885],"posts_per_page":1,"orderby":"rand"}	};
	
</script>
<script type='text/javascript' src='http://www.digitaltoo.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.youtube.com/player_api?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ytcAjax = {"ajaxurl":"http:\/\/www.digitaltoo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.digitaltoo.com/wp-content/plugins/youtube-channel-gallery/scripts.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.digitaltoo.com/wp-content/plugins/youtube-channel-gallery/jquery.magnific-popup.min.js?ver=5.4.2'></script>
</body>
</html>