<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
			<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<meta name="theme-color" content="#0a0000">
	<title>¿Qué podemos esperar del WWDC 2020 en línea?</title>

<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El WWDC 2020 en línea seguramente será la Conferencia de Desarrolladores de Apple más concurrida, aunque no sea presencial."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.digitaltoo.com/2020/06/09/que-podemos-esperar-del-wwdc-2020-en-linea/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¿Qué podemos esperar del WWDC 2020 en línea?" />
<meta property="og:description" content="El WWDC 2020 en línea seguramente será la Conferencia de Desarrolladores de Apple más concurrida, aunque no sea presencial." />
<meta property="og:url" content="http://www.digitaltoo.com/2020/06/09/que-podemos-esperar-del-wwdc-2020-en-linea/" />
<meta property="og:site_name" content="Digital Too" />
<meta property="article:tag" content="Apple" />
<meta property="article:tag" content="WWDC" />
<meta property="article:tag" content="WWDC 2020" />
<meta property="article:section" content="Apple" />
<meta property="article:published_time" content="2020-06-09T13:00:57+00:00" />
<meta property="article:modified_time" content="2020-06-09T19:44:55+00:00" />
<meta property="og:updated_time" content="2020-06-09T19:44:55+00:00" />
<meta property="og:image" content="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/03/Apple-WWDC-2020.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="1200" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.digitaltoo.com/#website","url":"http://www.digitaltoo.com/","name":"Digital Too","inLanguage":"es","description":"La revista m\u00e1s importante de informatica en la regi\u00f3n","potentialAction":[{"@type":"SearchAction","target":"http://www.digitaltoo.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"http://www.digitaltoo.com/2020/06/09/que-podemos-esperar-del-wwdc-2020-en-linea/#primaryimage","inLanguage":"es","url":"http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/03/Apple-WWDC-2020.jpg","width":1000,"height":1200,"caption":"El WWDC 2020 en l\u00ednea"},{"@type":"WebPage","@id":"http://www.digitaltoo.com/2020/06/09/que-podemos-esperar-del-wwdc-2020-en-linea/#webpage","url":"http://www.digitaltoo.com/2020/06/09/que-podemos-esperar-del-wwdc-2020-en-linea/","name":"\u00bfQu\u00e9 podemos esperar del WWDC 2020 en l\u00ednea?","isPartOf":{"@id":"http://www.digitaltoo.com/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"http://www.digitaltoo.com/2020/06/09/que-podemos-esperar-del-wwdc-2020-en-linea/#primaryimage"},"datePublished":"2020-06-09T13:00:57+00:00","dateModified":"2020-06-09T19:44:55+00:00","author":{"@id":"http://www.digitaltoo.com/#/schema/person/dc43f3976606f54cec6fbfb4b7025e7b"},"description":"El WWDC 2020 en l\u00ednea seguramente ser\u00e1 la Conferencia de Desarrolladores de Apple m\u00e1s concurrida, aunque no sea presencial.","potentialAction":[{"@type":"ReadAction","target":["http://www.digitaltoo.com/2020/06/09/que-podemos-esperar-del-wwdc-2020-en-linea/"]}]},{"@type":["Person"],"@id":"http://www.digitaltoo.com/#/schema/person/dc43f3976606f54cec6fbfb4b7025e7b","name":"The Hap Group","image":{"@type":"ImageObject","@id":"http://www.digitaltoo.com/#authorlogo","inLanguage":"es","url":"http://2.gravatar.com/avatar/8d0ecba5e1e7efac4d21ca5ed45caa95?s=96&d=mm&r=g","caption":"The Hap Group"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.digitaltoo.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Digital Too &raquo; Feed" href="http://www.digitaltoo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digital Too &raquo; Feed de los comentarios" href="http://www.digitaltoo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Digital Too &raquo; Comentario ¿Qué podemos esperar del WWDC 2020 en línea? del feed" href="http://www.digitaltoo.com/2020/06/09/que-podemos-esperar-del-wwdc-2020-en-linea/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.digitaltoo.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.digitaltoo.com/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.digitaltoo.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='lets-review-style-css-css'  href='http://www.digitaltoo.com/wp-content/plugins/lets-review/admin/blocks/dist/blocks.style.build.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='lets-info-up-style-css-css'  href='http://www.digitaltoo.com/wp-content/plugins/lets-info-up/admin/block/dist/blocks.style.build.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.digitaltoo.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.digitaltoo.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='rfw-style-css'  href='http://www.digitaltoo.com/wp-content/plugins/rss-feed-widget/css/style.css?ver=2020060427' type='text/css' media='all' />
<link rel='stylesheet' id='lets-review-css'  href='http://www.digitaltoo.com/wp-content/plugins/lets-review/assets/css/style.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.digitaltoo.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-regular-css'  href='http://www.digitaltoo.com/wp-content/plugins/lets-review/assets/fonts/fontawesome/css/regular.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-solid-css'  href='http://www.digitaltoo.com/wp-content/plugins/lets-review/assets/fonts/fontawesome/css/solid.min.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='lets-social-count-css'  href='http://www.digitaltoo.com/wp-content/plugins/lets-social-count/assets/css/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.digitaltoo.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://www.digitaltoo.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='lets-info-up-css'  href='http://www.digitaltoo.com/wp-content/plugins/lets-info-up/frontend/css/style.min.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='lets-live-blog-css'  href='http://www.digitaltoo.com/wp-content/plugins/lets-live-blog/frontend/css/style.min.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='lets-live-blog-icons-css'  href='http://www.digitaltoo.com/wp-content/plugins/lets-live-blog/frontend/css/fonts/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='zeen-style-css'  href='http://www.digitaltoo.com/wp-content/themes/zeen/assets/css/style.min.css?ver=3.1.0' type='text/css' media='all' />
<style id='zeen-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='zeen-child-style-css'  href='http://www.digitaltoo.com/wp-content/themes/zeen-child/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='zeen-fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A700%2Citalic%2C400%7CLato%3A400%2C700&#038;ver=5.4.1#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.digitaltoo.com/wp-content/plugins/youtube-channel-gallery/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.digitaltoo.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.digitaltoo.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.digitaltoo.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/www.digitaltoo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.digitaltoo.com/wp-content/themes/zeen/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"http:\/\/www.digitaltoo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.digitaltoo.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.7'></script>
<script type='text/javascript' src='http://www.digitaltoo.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.digitaltoo.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://www.digitaltoo.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://www.digitaltoo.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.7.2'></script>
<!--[if IE]>
<script type='text/javascript' src='http://www.digitaltoo.com/wp-content/themes/zeen/assets/js/ie9.js?ver=3.1.0'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.digitaltoo.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.digitaltoo.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.digitaltoo.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='http://www.digitaltoo.com/?p=46533' />
<link rel="alternate" type="application/json+oembed" href="http://www.digitaltoo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.digitaltoo.com%2F2020%2F06%2F09%2Fque-podemos-esperar-del-wwdc-2020-en-linea%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.digitaltoo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.digitaltoo.com%2F2020%2F06%2F09%2Fque-podemos-esperar-del-wwdc-2020-en-linea%2F&#038;format=xml" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.digitaltoo.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '46533';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = '%C2%BFQu%C3%A9+podemos+esperar+del+WWDC+2020+en+l%C3%ADnea%3F';
	window._wp_rp_post_tags = ['apple', 'wwdc', 'wwdc+2020', 'apple', 'el', 'del', 'tan', 'lo', 'san', 'la', 'bien', 'appl', 'duda', 'en', 'de', 'jo', 'tien', 'coronaviru', 'primera'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="http://www.digitaltoo.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical-m.css?version=3.6.4" />
		<style>
			.theiaPostSlider_nav.fontTheme ._title {
				line-height: 25px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #0071a5;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 25px;
				line-height: 25px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #00a7f4;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #515151 !important;
			}
		</style>
	
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '698114897329824', [], {
    "agent": "wordpress-5.4.1-2.0.1"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=698114897329824&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.digitaltoo.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8473913-4', 'auto');
  ga('send', 'pageview');

</script> 
		<style type="text/css" id="wp-custom-css">
			/*Css personalizados*/

.site-header .bg-area, .site-header .bg-area .woo-product-rating span {
    background-color: white !important;
}

.site-header .header-padding {
    padding-top: 20px;
    padding-bottom: 20px;
}

.site-header:not(.header-skin-1) .header-padding {
    padding-left: 10px;
    padding-right: 10px;
}

.secondary-wrap-v .standard-drop > a, .secondary-wrap, .secondary-wrap a {
    font-size: 14px !important;
    color: #fff;
}
.main-navigation .menu-bg-area {
    background-color: #1976BC;
}
.byline.byline-2 {
    display: none;
}

.zeen-demos__buttons {
    display: none;
}

.modal-tr {
    color: black !important;
}

.block-css-57516 {
	display:none;
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-46533 single-format-standard zeen headings-f1 body-f2 sub-f2 quotes-f1 by-f2 wh-f1 widget-title-c block-titles-mid-1 menu-no-color-hover mob-fi-tall excerpt-mob-off classic-lt-41 skin-light read-more-fade mm-ani-3 footer-widgets-text-white site-mob-menu-a-4 site-mob-menu-2 mm-submenu-1 main-menu-logo-2 body-header-style-11 body-hero-l byline-font-2 wpb-js-composer js-comp-ver-5.0 vc_responsive">
	<div id="page" class="site">
		<header id="mobhead" class="site-header-block site-mob-header tipi-m-0 site-mob-header-2 site-mob-menu-2 sticky-menu-1 sticky-top site-skin-3 site-img-1"><div class="bg-area stickyable header-padding tipi-row tipi-vertical-c">
	<div class="logo-main-wrap logo-mob-wrap tipi-vertical-c">
		<div class="logo logo-mobile"><a href="http://www.digitaltoo.com" data-pin-nopin="true"><img src="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/01/digitaltoo-ww.png" alt="" srcset="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/01/digitaltoo-ww@2x.png 2x"width="145" height="57"></a></div>	</div>
	<ul class="menu-right-2x tipi-vertical-c">
		<li class="menu-icon menu-icon-style-1 menu-icon-search"><a href="#" class="tipi-i-search modal-tr tipi-tip tipi-tip-move" data-title="Buscar" data-type="search"></a></li>			
	
						
			<li class="menu-icon menu-icon-mobile-slide"><a href="#" class="mob-tr-open" data-target="slide-menu"><i class="tipi-i-menu-mob" aria-hidden="true"></i></a></li>
	
		</ul>
	<div class="background"></div></div>
</header><!-- .site-mob-header --><div id="mob-line" class="tipi-m-0"></div>		<div class="site-inner">
			<header id="masthead" class="site-header-block site-header clearfix site-header-11 header-width-2 header-skin-3 site-img-1 mm-ani-3 mm-skin-2 main-menu-skin-3 main-menu-width-2 main-menu-bar-color-1 logo-only-when-stuck main-menu-c" data-pt-diff="0" data-pb-diff="0"><div class="bg-area">
	<div class="tipi-flex-lcr header-padding tipi-flex-eq-height">
		<ul class="horizontal-menu tipi-flex-eq-height font-1 menu-icons tipi-flex-l secondary-wrap">
				</ul>
		<div class="logo-main-wrap header-padding tipi-all-c logo-main-wrap-center"><div class="logo logo-main"><a href="http://www.digitaltoo.com" data-pin-nopin="true"><img src="http://pcworldenespanol.com/wp-content/uploads/sites/3/2019/12/digital-too.png" alt="" srcset="http://pcworldenespanol.com/wp-content/uploads/sites/3/2019/12/digital-too@2x.png 2x"width="362" height="146"></a></div></div>		<ul class="horizontal-menu tipi-flex-eq-height font-1 menu-icons tipi-flex-r secondary-wrap">
				</ul>
	</div>
	<div class="background"></div></div>
</header><!-- .site-header --><nav id="site-navigation" class="main-navigation main-navigation-1 tipi-xs-0 clearfix logo-only-when-stuck main-menu-skin-3 main-menu-width-2 main-menu-bar-color-1 mm-skin-2 mm-submenu-1 mm-ani-3 main-menu-c sticky-menu sticky-menu-3">	<div class="main-navigation-border menu-bg-area">
		<div class="nav-grid clearfix tipi-row-off tipi-row">
			<div class="tipi-flex sticky-part sticky-p1">
				<div class="logo-menu-wrap tipi-vertical-c"><div class="logo logo-main-menu"><a href="http://www.digitaltoo.com" data-pin-nopin="true"><img src="http://pcworldenespanol.com/wp-content/uploads/sites/3/2019/12/digital-icon.png" alt="" srcset="http://pcworldenespanol.com/wp-content/uploads/sites/3/2019/12/digital-icon@2x.png 2x"width="86" height="69"></a></div></div>				<ul id="menu-main-menu" class="menu-main-menu horizontal-menu tipi-flex font-1">
					<li id="menu-item-45065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home dropper drop-it mm-art mm-wrap-2 mm-wrap menu-item-45065"><a href="http://www.digitaltoo.com/">Inicio</a></li>
<li id="menu-item-30688" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-30688"><a href="http://www.digitaltoo.com/noticias/" data-ppp="3" data-tid="9"  data-term="category">Lanzamientos</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-30688" class="block-wrap-native block-wrap block-wrap-61 block-css-30688 block-wrap-classic elements-design-1 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="30688"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents"><div class="block-title-wrap module-block-title clearfix  block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Lanzamientos</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2">		<span data-id="30688" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></span>
		<span data-id="30688" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></span>
		</div></div></div><div class="block block-61 tipi-flex preview-review-bot meta-overlay-0"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-1 elements-design-1 post-46533 post type-post status-publish format-standard has-post-thumbnail hentry category-apple tag-apple tag-wwdc tag-wwdc-2020"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="http://www.digitaltoo.com/2020/06/09/que-podemos-esperar-del-wwdc-2020-en-linea/" class="mask-img"><img width="770" height="513" src="http://www.digitaltoo.com/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/03/Apple-WWDC-2020-770x513.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-770-513 size-zeen-770-513 wp-post-image" alt="El WWDC 2020 en línea" data-zeen-srcset="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/03/Apple-WWDC-2020-770x513.jpg 770w, http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/03/Apple-WWDC-2020-370x247.jpg 370w" data-zeen-sizes="(max-width: 770px) 100vw, 770px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="http://www.digitaltoo.com/2020/06/09/que-podemos-esperar-del-wwdc-2020-en-linea/">¿Qué podemos esperar del WWDC 2020 en línea?</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-1 elements-design-1 post-46527 post type-post status-publish format-standard has-post-thumbnail hentry category-redes-sociales tag-facebook"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="http://www.digitaltoo.com/2020/06/09/facebook-facilita-el-borrado-de-publicaciones-viejas/" class="mask-img"><img width="770" height="513" src="http://www.digitaltoo.com/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/06/Facebook-Delete-770x513.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-770-513 size-zeen-770-513 wp-post-image" alt="Facebook facilita el borrado de publicaciones viejas" data-zeen-srcset="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/06/Facebook-Delete-770x513.jpg 770w, http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/06/Facebook-Delete-370x247.jpg 370w" data-zeen-sizes="(max-width: 770px) 100vw, 770px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="http://www.digitaltoo.com/2020/06/09/facebook-facilita-el-borrado-de-publicaciones-viejas/">Facebook facilita el borrado de publicaciones viejas</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-1 elements-design-1 post-46488 post type-post status-publish format-standard has-post-thumbnail hentry category-juegos-videojuegos category-sin-categoria tag-cyberpunk-2077 tag-google-stadia tag-pc-gaming tag-ps5 tag-xbox-series-x"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="http://www.digitaltoo.com/2020/06/08/cyberpunk-2077-llegara-en-septiembre/" class="mask-img"><img width="770" height="513" src="http://www.digitaltoo.com/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/06/Cyberpunk-2077-08-770x513.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-770-513 size-zeen-770-513 wp-post-image" alt="Cyberpunk 2077 llegará en septiembre" data-zeen-srcset="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/06/Cyberpunk-2077-08-770x513.jpg 770w, http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/06/Cyberpunk-2077-08-370x247.jpg 370w" data-zeen-sizes="(max-width: 770px) 100vw, 770px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="http://www.digitaltoo.com/2020/06/08/cyberpunk-2077-llegara-en-septiembre/">Cyberpunk 2077 llegará en septiembre</a></h3></div></div></div></article></div></div></div></div>
<ul class="sub-menu">
	<li id="menu-item-33806" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-33806"><a href="http://www.digitaltoo.com/noticias/cine-television/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Cine y Televisión" data-url="http://www.digitaltoo.com/noticias/cine-television/" data-subtitle="" data-count="36" data-tid="2932"  data-term="category">Cine y Televisión</a></li>
	<li id="menu-item-33807" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-33807"><a href="http://www.digitaltoo.com/noticias/aplicaciones/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Aplicaciones" data-url="http://www.digitaltoo.com/noticias/aplicaciones/" data-subtitle="" data-count="170" data-tid="181"  data-term="category">Aplicaciones</a></li>
	<li id="menu-item-30689" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-30689"><a href="http://www.digitaltoo.com/noticias/camaras/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Cámaras" data-url="http://www.digitaltoo.com/noticias/camaras/" data-subtitle="" data-count="170" data-tid="11"  data-term="category">Cámaras</a></li>
	<li id="menu-item-30753" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-30753"><a href="http://www.digitaltoo.com/noticias/computadoras-desktops/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Computadoras de Escritorio" data-url="http://www.digitaltoo.com/noticias/computadoras-desktops/" data-subtitle="" data-count="81" data-tid="2928"  data-term="category">Computadoras de Escritorio</a></li>
	<li id="menu-item-30691" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-30691"><a href="http://www.digitaltoo.com/noticias/impresoras/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Impresoras" data-url="http://www.digitaltoo.com/noticias/impresoras/" data-subtitle="" data-count="68" data-tid="13"  data-term="category">Impresoras</a></li>
	<li id="menu-item-30751" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-30751"><a href="http://www.digitaltoo.com/noticias/internet-cosas/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Internet de las Cosas" data-url="http://www.digitaltoo.com/noticias/internet-cosas/" data-subtitle="" data-count="14" data-tid="2926"  data-term="category">Internet de las Cosas</a></li>
	<li id="menu-item-30692" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-30692"><a href="http://www.digitaltoo.com/resenas/c46-software/juegos/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Juegos" data-url="http://www.digitaltoo.com/resenas/c46-software/juegos/" data-subtitle="" data-count="67" data-tid="68"  data-term="category">Juegos</a></li>
	<li id="menu-item-30752" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-30752"><a href="http://www.digitaltoo.com/noticias/laptops-ultrabooks/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Laptops &amp; Ultrabooks" data-url="http://www.digitaltoo.com/noticias/laptops-ultrabooks/" data-subtitle="" data-count="52" data-tid="2927"  data-term="category">Laptops &#038; Ultrabooks</a></li>
	<li id="menu-item-30706" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-30706"><a href="http://www.digitaltoo.com/noticias/realidad-virtual/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Realidad Virtual" data-url="http://www.digitaltoo.com/noticias/realidad-virtual/" data-subtitle="" data-count="10" data-tid="2929"  data-term="category">Realidad Virtual</a></li>
	<li id="menu-item-30707" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-30707"><a href="http://www.digitaltoo.com/noticias/redes-sociales/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Redes Sociales" data-url="http://www.digitaltoo.com/noticias/redes-sociales/" data-subtitle="" data-count="15" data-tid="2930"  data-term="category">Redes Sociales</a></li>
	<li id="menu-item-30708" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-30708"><a href="http://www.digitaltoo.com/noticias/relojes-wearables/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Relojes &amp; Wearables" data-url="http://www.digitaltoo.com/noticias/relojes-wearables/" data-subtitle="" data-count="10" data-tid="2931"  data-term="category">Relojes &#038; Wearables</a></li>
	<li id="menu-item-30693" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-30693"><a href="http://www.digitaltoo.com/noticias/seguridad/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Seguridad" data-url="http://www.digitaltoo.com/noticias/seguridad/" data-subtitle="" data-count="477" data-tid="17"  data-term="category">Seguridad</a></li>
	<li id="menu-item-30709" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-30709"><a href="http://www.digitaltoo.com/noticias/smartphone-tablets/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Smartphone &amp; Tablets" data-url="http://www.digitaltoo.com/noticias/smartphone-tablets/" data-subtitle="" data-count="222" data-tid="2933"  data-term="category">Smartphone &#038; Tablets</a></li>
	<li id="menu-item-30694" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-30694"><a href="http://www.digitaltoo.com/noticias/software/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Software" data-url="http://www.digitaltoo.com/noticias/software/" data-subtitle="" data-count="820" data-tid="19"  data-term="category">Software</a></li>
</ul><!-- ul end --></div><!-- div1 end --></div><!-- div2 end -->
</li>
<li id="menu-item-30695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-30695"><a href="http://www.digitaltoo.com/evaluaciones/" data-ppp="3" data-tid="30"  data-term="category">Test &#038; Reviews</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-30695" class="block-wrap-native block-wrap block-wrap-61 block-css-30695 block-wrap-classic elements-design-1 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="30695"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents"><div class="block-title-wrap module-block-title clearfix  block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Test &amp; Reviews</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2">		<span data-id="30695" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></span>
		<span data-id="30695" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></span>
		</div></div></div><div class="block block-61 tipi-flex preview-review-bot meta-overlay-0"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-1 elements-design-1 post-46412 post type-post status-publish format-standard has-post-thumbnail hentry category-drones tag-dji tag-drones tag-parrot tag-skydio"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="http://www.digitaltoo.com/2020/05/29/los-mejores-drones-4k-en-la-actualidad/" class="mask-img"><img width="770" height="513" src="http://www.digitaltoo.com/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/05/Drones-4K-1-770x513.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-770-513 size-zeen-770-513 wp-post-image" alt="" data-zeen-srcset="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/05/Drones-4K-1-770x513.jpg 770w, http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/05/Drones-4K-1-370x247.jpg 370w" data-zeen-sizes="(max-width: 770px) 100vw, 770px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="http://www.digitaltoo.com/2020/05/29/los-mejores-drones-4k-en-la-actualidad/">Los mejores drones 4K en la actualidad</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-1 elements-design-1 post-46268 post type-post status-publish format-standard has-post-thumbnail hentry category-componentes-y-perifericos category-mejores-reproductores-de-medios category-sin-categoria tag-alexa tag-cortana tag-google-home tag-hogar-inteligente tag-smart-speaker"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="http://www.digitaltoo.com/2020/05/22/los-mejores-altavoces-inteligentes-harman-kardon/" class="mask-img"><img width="770" height="513" src="http://www.digitaltoo.com/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/05/harman-kardon-smart-speaker-1-770x513.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-770-513 size-zeen-770-513 wp-post-image" alt="Los mejores altavoces inteligentes Harman Kardon" data-zeen-srcset="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/05/harman-kardon-smart-speaker-1-770x513.jpg 770w, http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/05/harman-kardon-smart-speaker-1-370x247.jpg 370w" data-zeen-sizes="(max-width: 770px) 100vw, 770px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="http://www.digitaltoo.com/2020/05/22/los-mejores-altavoces-inteligentes-harman-kardon/">Los mejores altavoces inteligentes Harman Kardon</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-1 elements-design-1 post-46065 post type-post status-publish format-standard has-post-thumbnail hentry category-mejor-software tag-avg tag-bkeachbit tag-ccleaner tag-limpieza-pc"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="http://www.digitaltoo.com/2020/05/10/los-mejores-programas-gratuitos-para-limpiar-tu-pc/" class="mask-img"><img width="770" height="513" src="http://www.digitaltoo.com/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/05/clean-770x513.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-770-513 size-zeen-770-513 wp-post-image" alt="Los mejores programas gratuitos para limpiar tu PC" data-zeen-srcset="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/05/clean-770x513.jpg 770w, http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/05/clean-370x247.jpg 370w" data-zeen-sizes="(max-width: 770px) 100vw, 770px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="http://www.digitaltoo.com/2020/05/10/los-mejores-programas-gratuitos-para-limpiar-tu-pc/">Los mejores programas gratuitos para limpiar tu PC</a></h3></div></div></div></article></div></div></div></div>
<ul class="sub-menu">
	<li id="menu-item-33809" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-33809"><a href="http://www.digitaltoo.com/noticias/aplicaciones/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Aplicaciones" data-url="http://www.digitaltoo.com/noticias/aplicaciones/" data-subtitle="" data-count="170" data-tid="181"  data-term="category">Aplicaciones</a></li>
	<li id="menu-item-30697" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-30697"><a href="http://www.digitaltoo.com/noticias/gadgets-noticias/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Gadgets" data-url="http://www.digitaltoo.com/noticias/gadgets-noticias/" data-subtitle="" data-count="162" data-tid="1753"  data-term="category">Gadgets</a></li>
	<li id="menu-item-33810" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-33810"><a href="http://www.digitaltoo.com/noticias/camaras/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Cámaras" data-url="http://www.digitaltoo.com/noticias/camaras/" data-subtitle="" data-count="170" data-tid="11"  data-term="category">Cámaras</a></li>
	<li id="menu-item-30756" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-30756"><a href="http://www.digitaltoo.com/evaluaciones/computadoras-evaluaciones/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Computadoras" data-url="http://www.digitaltoo.com/evaluaciones/computadoras-evaluaciones/" data-subtitle="" data-count="8" data-tid="2939"  data-term="category">Computadoras</a></li>
	<li id="menu-item-30755" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-30755"><a href="http://www.digitaltoo.com/evaluaciones/laptops-ultrabooks-evaluaciones/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Laptops &amp; Ultrabooks" data-url="http://www.digitaltoo.com/evaluaciones/laptops-ultrabooks-evaluaciones/" data-subtitle="" data-count="11" data-tid="2938"  data-term="category">Laptops &#038; Ultrabooks</a></li>
	<li id="menu-item-30757" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-30757"><a href="http://www.digitaltoo.com/evaluaciones/smartphone-tablets-evaluaciones/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Smartphone &amp; Tablets" data-url="http://www.digitaltoo.com/evaluaciones/smartphone-tablets-evaluaciones/" data-subtitle="" data-count="48" data-tid="2940"  data-term="category">Smartphone &#038; Tablets</a></li>
	<li id="menu-item-33811" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-33811"><a href="http://www.digitaltoo.com/como-hacerlo/c54-windows/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Windows" data-url="http://www.digitaltoo.com/como-hacerlo/c54-windows/" data-subtitle="" data-count="215" data-tid="70"  data-term="category">Windows</a></li>
</ul><!-- ul end --></div><!-- div1 end --></div><!-- div2 end -->
</li>
<li id="menu-item-30698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-30698"><a href="http://www.digitaltoo.com/como-hacerlo/" data-ppp="3" data-tid="69"  data-term="category">Cómo hacerlo</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-30698" class="block-wrap-native block-wrap block-wrap-61 block-css-30698 block-wrap-classic elements-design-1 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="30698"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents"><div class="block-title-wrap module-block-title clearfix  block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Cómo hacerlo</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2">		<span data-id="30698" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></span>
		<span data-id="30698" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></span>
		</div></div></div><div class="block block-61 tipi-flex preview-review-bot meta-overlay-0"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-1 elements-design-1 post-46500 post type-post status-publish format-standard has-post-thumbnail hentry category-android-como-hacerlo tag-chromecast tag-google-home"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="http://www.digitaltoo.com/2020/06/08/como-reproducir-la-pantalla-de-un-dispositivo-android-en-tu-televisor/" class="mask-img"><img width="770" height="513" src="http://www.digitaltoo.com/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/06/Cast-01-770x513.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-770-513 size-zeen-770-513 wp-post-image" alt="" data-zeen-srcset="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/06/Cast-01-770x513.jpg 770w, http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/06/Cast-01-370x247.jpg 370w" data-zeen-sizes="(max-width: 770px) 100vw, 770px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="http://www.digitaltoo.com/2020/06/08/como-reproducir-la-pantalla-de-un-dispositivo-android-en-tu-televisor/">Cómo reproducir la pantalla de un dispositivo Android en tu televisor</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-1 elements-design-1 post-46507 post type-post status-publish format-standard has-post-thumbnail hentry category-seguridad-como-hacerlo tag-seguridad-2 tag-windows-10"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="http://www.digitaltoo.com/2020/06/08/funciones-principales-de-privacidad-en-windows-10/" class="mask-img"><img width="770" height="513" src="http://www.digitaltoo.com/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/06/windows-10-2-770x513.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-770-513 size-zeen-770-513 wp-post-image" alt="Funciones principales de privacidad en Windows 10" data-zeen-srcset="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/06/windows-10-2-770x513.jpg 770w, http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/06/windows-10-2-370x247.jpg 370w" data-zeen-sizes="(max-width: 770px) 100vw, 770px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="http://www.digitaltoo.com/2020/06/08/funciones-principales-de-privacidad-en-windows-10/">Funciones principales de privacidad en Windows 10 que debes cambiar</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-1 elements-design-1 post-46479 post type-post status-publish format-standard has-post-thumbnail hentry category-c61-televisores tag-como-hacerlo tag-soportes-para-tv"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="http://www.digitaltoo.com/2020/06/06/elegir-buenos-soportes-para-smart-tv/" class="mask-img"><img width="770" height="513" src="http://www.digitaltoo.com/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/06/Soporte-Smarat-TV-770x513.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-770-513 size-zeen-770-513 wp-post-image" alt="elegir buenos soportes para Smart TV" data-zeen-srcset="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/06/Soporte-Smarat-TV-770x513.jpg 770w, http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/06/Soporte-Smarat-TV-370x247.jpg 370w" data-zeen-sizes="(max-width: 770px) 100vw, 770px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="http://www.digitaltoo.com/2020/06/06/elegir-buenos-soportes-para-smart-tv/">Lo que necesitas saber para elegir buenos soportes para Smart TV</a></h3></div></div></div></article></div></div></div></div>
<ul class="sub-menu">
	<li id="menu-item-30699" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-30699"><a href="http://www.digitaltoo.com/como-hacerlo/android-como-hacerlo/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Android" data-url="http://www.digitaltoo.com/como-hacerlo/android-como-hacerlo/" data-subtitle="" data-count="131" data-tid="593"  data-term="category">Android</a></li>
	<li id="menu-item-30700" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-30700"><a href="http://www.digitaltoo.com/como-hacerlo/apple-como-hacerlo/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Apple" data-url="http://www.digitaltoo.com/como-hacerlo/apple-como-hacerlo/" data-subtitle="" data-count="58" data-tid="1638"  data-term="category">Apple iOS</a></li>
	<li id="menu-item-30701" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-30701"><a href="http://www.digitaltoo.com/como-hacerlo/chrome-os/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Chrome OS" data-url="http://www.digitaltoo.com/como-hacerlo/chrome-os/" data-subtitle="" data-count="29" data-tid="182"  data-term="category">Chrome</a></li>
	<li id="menu-item-30702" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-30702"><a href="http://www.digitaltoo.com/como-hacerlo/c54-windows/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Windows" data-url="http://www.digitaltoo.com/como-hacerlo/c54-windows/" data-subtitle="" data-count="215" data-tid="70"  data-term="category">Windows</a></li>
</ul><!-- ul end --></div><!-- div1 end --></div><!-- div2 end -->
</li>
<li id="menu-item-38358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-38358"><a href="http://www.digitaltoo.com/negociosdigitales/" data-ppp="3" data-tid="5010"  data-term="category">Negocios Digitales</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-38358" class="block-wrap-native block-wrap block-wrap-61 block-css-38358 block-wrap-classic elements-design-1 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="38358"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents"><div class="block-title-wrap module-block-title clearfix  block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Negocios Digitales</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2">		<span data-id="38358" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></span>
		<span data-id="38358" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></span>
		</div></div></div><div class="block block-61 tipi-flex preview-review-bot meta-overlay-0"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-1 elements-design-1 post-46494 post type-post status-publish format-standard has-post-thumbnail hentry category-negociosdigitales tag-coronavirus tag-mexico tag-microsoft tag-microsoft-365"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="http://www.digitaltoo.com/2020/06/08/microsoft-365-sera-gratuito-en-mexico/" class="mask-img"><img width="770" height="513" src="http://www.digitaltoo.com/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/06/Microsoft-365-770x513.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-770-513 size-zeen-770-513 wp-post-image" alt="Microsoft 365 será gratuito" data-zeen-srcset="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/06/Microsoft-365-770x513.jpg 770w, http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/06/Microsoft-365-370x247.jpg 370w" data-zeen-sizes="(max-width: 770px) 100vw, 770px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="http://www.digitaltoo.com/2020/06/08/microsoft-365-sera-gratuito-en-mexico/">Microsoft 365 será gratuito por seis meses</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-1 elements-design-1 post-38929 post type-post status-publish format-standard has-post-thumbnail hentry category-tendenciasdemercado tag-bitcoin tag-ciberseguirdad tag-criptomoneda"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="http://www.digitaltoo.com/2020/06/08/cuatro-conceptos-importantes-del-mundo-de-las-criptomonedas/" class="mask-img"><img width="770" height="513" src="http://www.digitaltoo.com/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="http://pcworldenespanol.com/wp-content/uploads/sites/3/2017/10/bitcoin-10-1-770x513.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-770-513 size-zeen-770-513 wp-post-image" alt="" data-zeen-srcset="http://pcworldenespanol.com/wp-content/uploads/sites/3/2017/10/bitcoin-10-1-770x513.jpg 770w, http://pcworldenespanol.com/wp-content/uploads/sites/3/2017/10/bitcoin-10-1-370x247.jpg 370w" data-zeen-sizes="(max-width: 770px) 100vw, 770px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="http://www.digitaltoo.com/2020/06/08/cuatro-conceptos-importantes-del-mundo-de-las-criptomonedas/">Cuatro conceptos importantes del mundo de las criptomonedas</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-1 elements-design-1 post-46447 post type-post status-publish format-standard has-post-thumbnail hentry category-marketingdigital tag-redes-sociales"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="http://www.digitaltoo.com/2020/06/04/las-ventajas-de-una-estrategia-de-marketing-digital/" class="mask-img"><img width="770" height="513" src="http://www.digitaltoo.com/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/06/Merketing-Digital-1-770x513.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-770-513 size-zeen-770-513 wp-post-image" alt="" data-zeen-srcset="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/06/Merketing-Digital-1-770x513.jpg 770w, http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/06/Merketing-Digital-1-370x247.jpg 370w" data-zeen-sizes="(max-width: 770px) 100vw, 770px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="http://www.digitaltoo.com/2020/06/04/las-ventajas-de-una-estrategia-de-marketing-digital/">Las ventajas de una estrategia de marketing digital para una pequeña empresa</a></h3></div></div></div></article></div></div></div></div>
<ul class="sub-menu">
	<li id="menu-item-38359" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-38359"><a href="http://www.digitaltoo.com/negociosdigitales/marketingdigital/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Marketing Digital" data-url="http://www.digitaltoo.com/negociosdigitales/marketingdigital/" data-subtitle="" data-count="31" data-tid="5006"  data-term="category">Marketing Digital</a></li>
	<li id="menu-item-38360" class="menu-item menu-item-type-custom menu-item-object-custom dropper drop-it menu-item-38360"><a href="http://www.pcworldenespanol.com/negociosdigitales/estrategiasdelcmo/">Estrategias del CMO</a></li>
	<li id="menu-item-30761" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-30761"><a href="http://www.digitaltoo.com/negociosdigitales/casos-de-exito/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Casos de éxito" data-url="http://www.digitaltoo.com/negociosdigitales/casos-de-exito/" data-subtitle="" data-count="27" data-tid="2945"  data-term="category">Casos de éxito</a></li>
	<li id="menu-item-30762" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-30762"><a href="http://www.digitaltoo.com/negociosdigitales/startups/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Startups" data-url="http://www.digitaltoo.com/negociosdigitales/startups/" data-subtitle="" data-count="47" data-tid="2947"  data-term="category">Startups</a></li>
	<li id="menu-item-38361" class="menu-item menu-item-type-custom menu-item-object-custom dropper drop-it menu-item-38361"><a href="http://www.pcworldenespanol.com/negociosdigitales/comercioelectronico/">Comercio electrónico</a></li>
	<li id="menu-item-38362" class="menu-item menu-item-type-custom menu-item-object-custom dropper drop-it menu-item-38362"><a href="http://www.pcworldenespanol.com/negociosdigitales/tendenciasdemercado/">Tendencias de Mercado</a></li>
</ul><!-- ul end --></div><!-- div1 end --></div><!-- div2 end -->
</li>
<li id="menu-item-30705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-30705"><a href="http://www.digitaltoo.com/vida-digital/" data-ppp="3" data-tid="95"  data-term="category">Vida Digital</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-30705" class="block-wrap-native block-wrap block-wrap-61 block-css-30705 block-wrap-classic elements-design-1 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="30705"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents"><div class="block-title-wrap module-block-title clearfix  block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Vida Digital</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2">		<span data-id="30705" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></span>
		<span data-id="30705" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></span>
		</div></div></div><div class="block block-61 tipi-flex preview-review-bot meta-overlay-0"><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-1 elements-design-1 post-46466 post type-post status-publish format-standard has-post-thumbnail hentry category-futuro-conectado category-noticias-vida-digital tag-5g tag-fibra-optica"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="http://www.digitaltoo.com/2020/06/05/porque-la-fibra-optica-y-las-redes-moviles-deben-trabajar-juntas/" class="mask-img"><img width="770" height="513" src="http://www.digitaltoo.com/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/06/Redes-Fibra-Optica-770x513.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-770-513 size-zeen-770-513 wp-post-image" alt="" data-zeen-srcset="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/06/Redes-Fibra-Optica-770x513.jpg 770w, http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/06/Redes-Fibra-Optica-370x247.jpg 370w" data-zeen-sizes="(max-width: 770px) 100vw, 770px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="http://www.digitaltoo.com/2020/06/05/porque-la-fibra-optica-y-las-redes-moviles-deben-trabajar-juntas/">Porqué la fibra óptica y las redes móviles deben trabajar juntas</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-1 elements-design-1 post-46426 post type-post status-publish format-standard has-post-thumbnail hentry category-hogar-y-oficina-digital category-noticias-vida-digital tag-alexa tag-amazon tag-apple tag-google tag-google-assistant tag-siri"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="http://www.digitaltoo.com/2020/06/01/diferencias-entre-apple-siri-amazon-alexa-y-google-assistant/" class="mask-img"><img width="770" height="513" src="http://www.digitaltoo.com/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/06/Asistentes-Virtuales-2-770x513.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-770-513 size-zeen-770-513 wp-post-image" alt="Diferencias entre Apple Siri Amazon Alexa y Google Assistant" data-zeen-srcset="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/06/Asistentes-Virtuales-2-770x513.jpg 770w, http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/06/Asistentes-Virtuales-2-370x247.jpg 370w" data-zeen-sizes="(max-width: 770px) 100vw, 770px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="http://www.digitaltoo.com/2020/06/01/diferencias-entre-apple-siri-amazon-alexa-y-google-assistant/">Diferencias entre Apple Siri, Amazon Alexa y Google Assistant</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-2 clearfix with-fi ani-base tipi-m-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-1 elements-design-1 post-46363 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-tech tag-nasa tag-spacex tag-tesla"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="http://www.digitaltoo.com/2020/05/30/el-lanzamiento-de-la-nasa-y-spacex-con-astronautas/" class="mask-img"><img width="770" height="513" src="http://www.digitaltoo.com/wp-content/themes/zeen/assets/img/lazy-l.png" data-zeen-src="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/05/Launch-America-1-770x513.jpg" class="zeen-lazy-load-base zeen-lazy-load-mm attachment-zeen-770-513 size-zeen-770-513 wp-post-image" alt="El lanzamiento de la NASA y SpaceX con astronautas" data-zeen-srcset="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/05/Launch-America-1-770x513.jpg 770w, http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/05/Launch-America-1-370x247.jpg 370w" data-zeen-sizes="(max-width: 770px) 100vw, 770px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="http://www.digitaltoo.com/2020/05/30/el-lanzamiento-de-la-nasa-y-spacex-con-astronautas/">🚀  El lanzamiento de la NASA y SpaceX con astronautas fue un éxito</a></h3></div></div></div></article></div></div></div></div>
<ul class="sub-menu">
	<li id="menu-item-30767" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-30767"><a href="http://www.digitaltoo.com/vida-digital/salud/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Salud" data-url="http://www.digitaltoo.com/vida-digital/salud/" data-subtitle="" data-count="37" data-tid="2948"  data-term="category">Salud</a></li>
	<li id="menu-item-30766" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-30766"><a href="http://www.digitaltoo.com/vida-digital/hogar-y-oficina-digital/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Hogar y oficina digital" data-url="http://www.digitaltoo.com/vida-digital/hogar-y-oficina-digital/" data-subtitle="" data-count="42" data-tid="2949"  data-term="category">Hogar y oficina digital</a></li>
	<li id="menu-item-30765" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-30765"><a href="http://www.digitaltoo.com/vida-digital/cultura-tech/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Cultura Tech" data-url="http://www.digitaltoo.com/vida-digital/cultura-tech/" data-subtitle="" data-count="126" data-tid="2950"  data-term="category">Cultura Tech</a></li>
	<li id="menu-item-30768" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-30768"><a href="http://www.digitaltoo.com/vida-digital/futuro-conectado/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Futuro conectado" data-url="http://www.digitaltoo.com/vida-digital/futuro-conectado/" data-subtitle="" data-count="196" data-tid="2951"  data-term="category">Futuro conectado</a></li>
</ul><!-- ul end --></div><!-- div1 end --></div><!-- div2 end -->
</li>
				</ul>
				<ul class="horizontal-menu font-1 menu-icons tipi-flex-eq-height">
										<li  class="menu-icon menu-icon-style-1 menu-icon-fb"><a href="http://www.facebook.com/DigitalToo" data-title="Facebook" class="tipi-i-facebook tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li  class="menu-icon menu-icon-style-1 menu-icon-tw"><a href="http://www.twitter.com/Digital_Too" data-title="Twitter" class="tipi-i-twitter tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Twitter" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-search"><a href="#" class="tipi-i-search modal-tr tipi-tip tipi-tip-move" data-title="Buscar" data-type="search"></a></li>			
	
					</ul>
			</div>
			<div id="sticky-p2" class="sticky-part sticky-p2"><div class="sticky-p2-inner tipi-vertical-c"><div class="title-wrap"><span class="pre-title reading">Leyendo</span><div class="title" id="sticky-title">¿Qué podemos esperar del WWDC 2020 en línea?</div></div><div id="sticky-p2-share" class="share-it tipi-vertical-c"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.digitaltoo.com%2F2020%2F06%2F09%2Fque-podemos-esperar-del-wwdc-2020-en-linea%2F" class=" share-button share-button-fb" rel="noopener nofollow" aria-label="Compartir" data-title="Compartir" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-facebook"></i><span class="social-tip font-base font-1">Compartir</span></span></a><a href="https://twitter.com/intent/tweet?via=Digital_Too&#038;text=%C2%BFQu%C3%A9%20podemos%20esperar%20del%20WWDC%202020%20en%20l%C3%ADnea%3F%20-%20http%3A%2F%2Fwww.digitaltoo.com%2F2020%2F06%2F09%2Fque-podemos-esperar-del-wwdc-2020-en-linea%2F" class=" share-button share-button-tw" rel="noopener nofollow" aria-label="Tweet" data-title="Tweet" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-twitter"></i><span class="social-tip font-base font-1">Tweet</span></span></a></div></div></div>		</div>
		<span id="progress" class="tipi-xs-0"></span>	</div>
</nav><!-- .main-navigation -->
<div id="header-line"></div>			<div id="content" class="site-content clearfix">
			<div id="primary" class="content-area">

	<div class="post-wrap clearfix article-layout-skin-1 title-middle hero-l sidebar-on sidebar-right post-46533 post type-post status-publish format-standard has-post-thumbnail hentry category-apple tag-apple tag-wwdc tag-wwdc-2020">
		<div class="hero-wrap clearfix hero-21 cover-1 parallax is-portrait"><div class="hero"><img width="1000" height="1200" src="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/03/Apple-WWDC-2020.jpg" class="flipboard-image wp-post-image" alt="El WWDC 2020 en línea" srcset="http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/03/Apple-WWDC-2020.jpg 1000w, http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/03/Apple-WWDC-2020-250x300.jpg 250w, http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/03/Apple-WWDC-2020-853x1024.jpg 853w, http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/03/Apple-WWDC-2020-770x924.jpg 770w, http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/03/Apple-WWDC-2020-500x600.jpg 500w, http://pcworldenespanol.com/wp-content/uploads/sites/3/2020/03/Apple-WWDC-2020-293x352.jpg 293w" sizes="(max-width: 1000px) 100vw, 1000px" /></div><span class="mask-overlay" style="background-color:rgba(10,0,0,0.5)"></span><div class="meta-wrap hero-meta tipi-xl-typo elements-design-1 clearfix"><div style="color:#fff"  class="meta  meta-with-color"><div class="byline byline-2 byline-cats-design-1"><div class="byline-part cats"><a href="http://www.digitaltoo.com/noticias/apple/" class="cat">Apple</a></div><span class="byline-part separator">&middot;</span><span class="byline-part read-time">2 Minutos de lectura</span></div><div class="title-wrap title-with-sub"><h1 class="entry-title title flipboard-title">¿Qué podemos esperar del WWDC 2020 en línea?</h1>	<p class="subtitle flipboard-subtitle font-2">No da curiosidad conocer cómo impactará l nuevo formato en el evento de Appe</p>
	</div></div></div><!-- .meta-wrap --></div>		<div class="single-content contents-wrap tipi-row content-bg clearfix article-layout-1">
			<div class="tipi-cols clearfix">
			<main class="site-main tipi-xs-12 main-block-wrap block-wrap tipi-l-8 tipi-col clearfix">
		<article>
						<div class="entry-content-wrap clearfix">
																					<div class="entry-content body-color clearfix link-color-wrap">
																										<p><!-- BEGIN THEIA POST SLIDER --></p>
<h2>Apple está haciendo hasta lo imposible para traernos una forma completamente nueva de presenciar su Conferencia Mundial de Desarrolladores. Si bien su formato es distinto, su propósito es el mismo. Y ahora nos preguntamos ¿Qué podemos esperar del evento este año?</h2>
<p>El WWDC 2020 en línea seguramente será la <span style="color: #0000ff"><a style="color: #0000ff" href="http://www.digitaltoo.com/tag/wwwdc-2020">Conferencia de Desarrolladores de Apple</a></span> más concurrida, aunque no sea presencial. Por primera vez, la empresa digitaliza todo un evento debido a la situación del coronavirus, y si bien se presenta una nueva entrega, esto sigue siendo lo más cercano que Apple puede llegar regulando un evento tan grande, a nivel mundial.</p>
<p>Este WWDC tiene exactamente los mismos objetivos de siempre, y eso significa que hasta ahora sabemos con certeza de se ejecutará desde el lunes 22 de junio, hasta el viernes 26 y que todo estará en línea. Mientras que, en lugar de estar en el Centro de Convenciones de San José como lo fue en 2019, quizás tenga lugar en una aplicación de desarrollador de Apple.</p>
<p>Sin duda alguna, la empresa aprovechará el nuevo formato para tener una distribución más amplia, especialmente para la presentación inaugural.</p>
<p><img class="alignnone size-full wp-image-45983" src="http://www.digitaltoo.com/wp-content/uploads/sites/3/2020/05/WWDC-2020-1.jpg" alt="" width="700" height="400" srcset="http://www.digitaltoo.com/wp-content/uploads/sites/3/2020/05/WWDC-2020-1.jpg 700w, http://www.digitaltoo.com/wp-content/uploads/sites/3/2020/05/WWDC-2020-1-300x171.jpg 300w, http://www.digitaltoo.com/wp-content/uploads/sites/3/2020/05/WWDC-2020-1-500x286.jpg 500w, http://www.digitaltoo.com/wp-content/uploads/sites/3/2020/05/WWDC-2020-1-293x167.jpg 293w" sizes="(max-width: 700px) 100vw, 700px" /></p>
<h3>El WWDC 2020 en línea y su importante apertura</h3>
<p>La presentación del evento siempre es importante, pero toma mucho más protagonismo en esta nueva versión en línea. El discurso de apertura de Tim Cook inicia toda la semana de sesiones para desarrolladores y lo hace al presentar las principales características nuevas de su software de sistemas operativos.</p>
<p>Apple también sabe, que la nota clave para obtener el foco de atención del público es la apertura y por ello, deben presentar lo que los medios quieren ver. Es por eso que obtuvimos un adelanto del Mac Pro en el WWDC del 2019.</p>
<p>Es por esto que Apple decide mostrar Hardwares en la WWDC, pero es muy probable que esta vez veamos mucho más de esto. Si bien es poco probable que la empresa muestre alguno como tal, se espera que toque el tema de los procesadores Intel a los procesadores ARM muy pronto, haciendo que los mismos desarrolladores se beneficien al saber que tipo de cambios vienen.</p>
<h3>Un WWDC muy diferente y con muchos secretos</h3>
<p>Muchos de los detalles del evento están siendo más secretos de lo habitual, pero ha habido muchos rumores sobre iOs 14 y su compañero estable iPadOS 14. Eso incluye algunas filtraciones sobre lo que probablemente serán estas nuevas actualizaciones.</p><div class="inline-post clearfix"><div class="see-also byline">Ver también</div><div id="block-wrap-74202" class="block-wrap-native block-wrap block-wrap-23 block-css-74202 block-wrap-classic elements-design-1 block-ani block-skin-0 tipi-box block-wrap-thumbnail ppl-s-2 ppl-l-3 clearfix" data-id="74202"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents"><div class="block block-23 clearfix meta-overlay-0"><article class="tipi-xs-12 clearfix no-fi ani-base tipi-xs-typo split-1 split-design-1 loop-0 preview-thumbnail preview-23 elements-design-1 post-8512 post type-post status-publish format-standard hentry category-apple"><div class="preview-mini-wrap clearfix"><div class="meta"><div class="title-wrap"><h3 class="title"><a href="http://www.digitaltoo.com/2012/11/02/apple-lanza-ios-6-0-1/">Apple lanza iOS 6.0.1</a></h3></div><div class="byline byline-3"><span class="byline-part author-avatar flipboard-author with-name"><a href="http://www.digitaltoo.com/author/" class="author-avatar"><img alt='' src='http://0.gravatar.com/avatar/?s=30&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo avatar-default' height='30' width='30' /></a></span><span class="byline-part author"><a class="url fn n" href="http://www.digitaltoo.com/author/"></a></span><span class="byline-part separator">&middot;</span><span class="byline-part date"><time class="entry-date published dateCreated flipboard-date" datetime="2012-11-02T02:09:10-06:00">2 noviembre, 2012</time></span></div></div></div></article></div></div></div></div></div>
<p>Según se informa, la actualización de Software lleva por nombre “Azul”, pero Apple está trabajando simultáneamente en lo que llama “Azul + 1”, el cual coincide con la forma en la que trabajó con iOs 13. Independientemente, de la versión en la que aparezcan, hay filtraciones que indican que una o ambas obtendrán ciertas características clave.</p>
<p>Si bien es un WWDC muy diferente y particular, sabemos que obtendremos cosas que se centrarán en Apple y explotarán nuestra atención, además de que su impacto se extenderá más allá de la semana.</p>
<p>Por otra parte, Apple ya debe tener un plan bajo la manga para que los desarrolladores contacten individualmente con el personal del evento, debido a no tendrán el contacto habitual. Todavía no tenemos mucha información al respecto, pero nuestra intuición nos dice que algo bueno va a llegar, aunque llegue de una manera que no todo el mundo acostumbra.</p>
<p><!-- END THEIA POST SLIDER --></p>

<div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Tal vez te interese</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-45378" data-post-type="none" ><a href="http://www.digitaltoo.com/2020/03/14/apple-confirmo-que-llevara-a-cabo-la-wwdc/" class="wp_rp_thumbnail"><img src="http://www.digitaltoo.com/wp-content/uploads/sites/3/2020/03/Apple-WWDC-2020-150x150.jpg" alt="Apple confirmó que llevará a cabo la WWDC este año" width="150" height="150" /></a><a href="http://www.digitaltoo.com/2020/03/14/apple-confirmo-que-llevara-a-cabo-la-wwdc/" class="wp_rp_title">Apple confirmó que llevará a cabo la WWDC este año</a></li><li data-position="1" data-poid="in-45343" data-post-type="none" ><a href="http://www.digitaltoo.com/2020/03/11/apple-a-punto-de-cancelar-el-wwdc-tras-suspender-lanzamiento-del-iphone-9/" class="wp_rp_thumbnail"><img src="http://www.digitaltoo.com/wp-content/uploads/sites/3/2020/03/WWDC-2020-150x150.jpg" alt="Apple a punto de cancelar el WWDC tras suspender lanzamiento del iPhone 9" width="150" height="150" /></a><a href="http://www.digitaltoo.com/2020/03/11/apple-a-punto-de-cancelar-el-wwdc-tras-suspender-lanzamiento-del-iphone-9/" class="wp_rp_title">Apple a punto de cancelar el WWDC tras suspender lanzamiento del iPhone 9</a></li><li data-position="2" data-poid="in-23003" data-post-type="none" ><a href="http://www.digitaltoo.com/2015/04/15/apple-anuncia-las-fechas-para-el-wwdc-2015/" class="wp_rp_thumbnail"><img src="http://www.digitaltoo.com/wp-content/uploads/sites/3/2015/04/Apple-WWDC-2015-150x150.jpg" alt="Apple anuncia las fechas para el WWDC 2015" width="150" height="150" /></a><a href="http://www.digitaltoo.com/2015/04/15/apple-anuncia-las-fechas-para-el-wwdc-2015/" class="wp_rp_title">Apple anuncia las fechas para el WWDC 2015</a></li><li data-position="3" data-poid="in-24181" data-post-type="none" ><a href="http://www.digitaltoo.com/2015/06/09/apple-osx-el-capitan-evolucion-mas-que-revolucion/" class="wp_rp_thumbnail"><img src="http://www.digitaltoo.com/wp-content/uploads/sites/3/2015/06/OSXElCapitan-150x150.jpg" alt="WWDC15: Apple OSX &#8220;El Capitán&#8221;, Evolución más que revolución" width="150" height="150" /></a><a href="http://www.digitaltoo.com/2015/06/09/apple-osx-el-capitan-evolucion-mas-que-revolucion/" class="wp_rp_title">WWDC15: Apple OSX &#8220;El Capitán&#8221;, Evolución más que revolución</a></li><li data-position="4" data-poid="in-24126" data-post-type="none" ><a href="http://www.digitaltoo.com/2015/06/08/cinco-anuncios-que-esperamos-para-el-wwdc-15-de-apple/" class="wp_rp_thumbnail"><img src="http://www.digitaltoo.com/wp-content/uploads/sites/3/2015/06/WWDC15-150x150.jpg" alt="ACTUALIZADO Cinco anuncios que esperamos para el WWDC 15 de Apple" width="150" height="150" /></a><a href="http://www.digitaltoo.com/2015/06/08/cinco-anuncios-que-esperamos-para-el-wwdc-15-de-apple/" class="wp_rp_title">ACTUALIZADO Cinco anuncios que esperamos para el WWDC 15 de Apple</a></li><li data-position="5" data-poid="in-37194" data-post-type="none" ><a href="http://www.digitaltoo.com/2017/06/05/lo-nuevo-apple-se-conocera-hoy-inicio-del-wwdc/" class="wp_rp_thumbnail"><img src="http://www.digitaltoo.com/wp-content/uploads/sites/3/2017/06/apple-150x150.jpg" alt="Lo nuevo de Apple se conocerá hoy en el inicio del WWDC" width="150" height="150" /></a><a href="http://www.digitaltoo.com/2017/06/05/lo-nuevo-apple-se-conocera-hoy-inicio-del-wwdc/" class="wp_rp_title">Lo nuevo de Apple se conocerá hoy en el inicio del WWDC</a></li></ul></div></div>
									</div><!-- .entry-content -->
							</div><!-- .entry-content -->

			<footer class="entry-footer">
				<div class="post-tags clearfix"><a href="http://www.digitaltoo.com/tag/apple/" rel="tag">Apple</a><a href="http://www.digitaltoo.com/tag/wwdc/" rel="tag">WWDC</a><a href="http://www.digitaltoo.com/tag/wwdc-2020/" rel="tag">WWDC 2020</a></div><div class="share-it share-it-2 share-it-bold share-it-count-0 share-it-after tipi-flex"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.digitaltoo.com%2F2020%2F06%2F09%2Fque-podemos-esperar-del-wwdc-2020-en-linea%2F" class=" share-button share-button-fb" rel="noopener nofollow" aria-label="Compartir" data-title="Compartir" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-facebook"></i><span class="social-tip font-base font-1">Compartir</span></span></a><a href="https://twitter.com/intent/tweet?via=Digital_Too&#038;text=%C2%BFQu%C3%A9%20podemos%20esperar%20del%20WWDC%202020%20en%20l%C3%ADnea%3F%20-%20http%3A%2F%2Fwww.digitaltoo.com%2F2020%2F06%2F09%2Fque-podemos-esperar-del-wwdc-2020-en-linea%2F" class=" share-button share-button-tw" rel="noopener nofollow" aria-label="Tweet" data-title="Tweet" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-twitter"></i><span class="social-tip font-base font-1">Tweet</span></span></a><a href="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.digitaltoo.com%2F2020%2F06%2F09%2Fque-podemos-esperar-del-wwdc-2020-en-linea%2F" class=" share-button share-button-pin" rel="noopener nofollow" aria-label="Pin" data-title="Pin" target="_blank" pin-custom="true"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-pinterest"></i><span class="social-tip font-base font-1">Pin</span></span></a></div><div id="comments" class="comments-area">

	
</div><!-- #comments -->
			</footer><!-- .entry-footer -->
		</article><!-- #post-x -->
	</main><!-- .site-main -->
	
<div class="block clearfix sidebar-wrap sticky-sb-on tipi-xs-12 tipi-l-4 tipi-col">
	<aside class="sidebar widget-area bg-area site-img-1 sb-skin-2 widgets-title-skin-4 widgets-skin-4">
		<div class="background"></div>
		<div id="custom_html-2" class="widget_text sidebar-widget zeen-widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><!-- Net PCW 300x250 - 300x600 Above -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/8456/IDG.LA_B2C_PCWorldEnEspanol.com', [[300, 600], [300, 250]]).setTargeting('pos', ['ATF']).display();
</script></div></div><div id="text-23" class="sidebar-widget zeen-widget clearfix widget_text">			<div class="textwidget"><p><iframe src="http://idglat.com/tabs_social/tabs_pc.html" frameborder="0" scrolling="no"  style="width:100%; height:700px;"></iframe></p>
</div>
		</div><div id="youtubechannelgallery_widget-2" class="sidebar-widget zeen-widget clearfix youtubechannelgallery ytccf"><h3 class="widget-title title">Videos</h3><div class="youtubechannelgallery"><div id="ytc-1"><div id="ytc-wrapper"><div class="ytc-pslb ytcplayer-wrapper" style="width:100%;">
  <div class="embed-responsive embed-responsive-16by9">
    <iframe id="ytcplayer1" class="ytcplayer" allowfullscreen src="https://www.youtube.com/embed/fG1mZtk07Vg?version=3&theme=dark&color=red&modestbranding=&rel=0&showinfo=0&enablejsapi=1&wmode=transparent" frameborder="0"></iframe>
  </div>
</div>
<div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none">


		    	
    	    				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=fG1mZtk07Vg" data-playerid="ytcplayer1" data-quality="medium" title="Transacciones digitales en la nueva normalidad" style="background-image:url(https://i.ytimg.com/vi/fG1mZtk07Vg/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=SeagWzwxuRo" data-playerid="ytcplayer1" data-quality="medium" title="10 Importantes lecciones que el COVID19 deja a la banca \" style="background-image:url(https://i.ytimg.com/vi/SeagWzwxuRo/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=HWRd3_xONfk" data-playerid="ytcplayer1" data-quality="medium" title="Nueva Razer Blade Pro Gaming Laptop" style="background-image:url(https://i.ytimg.com/vi/HWRd3_xONfk/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=oNhCnFWrldI" data-playerid="ytcplayer1" data-quality="medium" title="Primeras imágenes de los juegos en la Xbox Series X" style="background-image:url(https://i.ytimg.com/vi/oNhCnFWrldI/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
	</div> 
				<div class="ytc-pagination row">
			<div class="col-xs-4 ytc-previous">
							</div>
			<div class="col-xs-4 ytc-numeration">
				<div class="ytc-numeration-inner">
										<span class="ytc-currentpage">1</span><span class="ytc-separator">/</span><span class="ytc-totalpages">85</span>
				</div>
			</div>
			<div class="col-xs-4 ytc-next">
									<a class="ytc-paginationlink ytc-next" data-cid="UCENkxUCMDB9_g4feA9T91hQ" data-wid="1" data-playlist="UUENkxUCMDB9_g4feA9T91hQ" data-token="CAQQAA">
						Siguiente»					</a>
							</div>
		</div>
	
</div> 

<div class="ytc-pslb ytc-links container-fluid">
	<div class="ytc-row row">
					<div class="ytc-promotion col-xs-5">
				<a href="http://poselab.com" target="_blank">
					<em>
						Por PoseLab					</em>
				</a>
			</div>
		
					<div class="ytc-youtubelink col-xs-7">
				<a href="https://www.youtube.com/playlist?list=UUENkxUCMDB9_g4feA9T91hQ" class="ytcmore" >
					Ver más vídeos»				</a>
			</div>
			</div>
</div>

</div></div></div></div>	</aside><!-- .sidebar -->
</div>

		</div><!-- .tipi-cols -->
		
		</div><!-- .tipi-row -->
	</div><!-- .post-wrap -->
		<span class="ipl" data-title-prev="¿Qué podemos esperar del WWDC 2020 en línea?" data-next-hex="#0a0000" data-prev-hex="#0a0000" data-title-next="Estas son las -supuestas- características de las Apple Glass" data-pid="46218" data-pidori="46533" data-prev="http://www.digitaltoo.com/2020/06/09/que-podemos-esperar-del-wwdc-2020-en-linea/" data-next="http://www.digitaltoo.com/2020/05/20/estas-son-las-supuestas-caracteristicas-de-las-apple-glass/"></span>
</div><!-- .content-area -->
		</div><!-- .site-content -->
				<footer id="colophon" class="site-footer site-footer-5 site-img-1 widget-area-borders-1 footer-fs  widget-title-default clearfix">
			<div class="bg-area">
								<div class="bg-area-inner">
										<div class="footer-widget-area footer-widget-bg-area footer-widgets tipi-xs-12 clearfix footer-widget-area-1 footer-widgets-skin-3 site-img-1">
	<div class="footer-widget-bg-area-inner tipi-flex tipi-row ">
					<div class="tipi-xs-12 footer-widget-wrap footer-widget-wrap-1 clearfix">
				<aside class="sidebar widget-area">
					<div id="text-24" class="footer-widget zeen-widget clearfix widget_text">			<div class="textwidget"><p><strong>Digital Too</strong> is a publication of <strong>The HAP Group</strong>, a Miami based US Corporation and a leader in the Spanish speaking world in the development of effective innovative marketing initiatives for all verticals of the economy. The HAP Group maintain a database of more than 120,000 CIOs and Executives from companies all sizes and with all number of employees. Inside this group, the nucleus is called <strong>The Digital Leaders</strong>, an organic community nurtured through direct contact for the distribution of news and information, by events, executing surveys and product testing, and recognizing the best implementation of products, solutions and practices trough awards programs. <strong>The Digital Leaders</strong> group has positioned us <strong>as the most effective generator and provider of qualified leads, BANTs, Content syndication, multiple touch campaigns, and more</strong> for all interested companies doing business in Latin America. In addition, our group use our own websites and digital special publications to distribute content and support our campaigns with <strong>The Standard CIO</strong>, (<a class="moz-txt-link-abbreviated" href="http://www.thestandardcio.com/">www.thestandardcio.com</a>)</span>, <strong>Digital Too</strong>(<a class="moz-txt-link-abbreviated" href="http://www.digitaltoo.com/">www.digitaltoo.com</a>), and <strong>Factory PYME</strong> (addressing the growing Small and Medium size enterprises), all under the hub of <strong>The Standard IT</strong>, our own umbrella.</p>
<p>To contact The HAP Group call us at the headquarters in Miami (+1 305.961.1132) or write to <a class="moz-txt-link-abbreviated" href="mailto:editores@thehapgroup.com">editores@thehapgroup.com</a>.</p>
</div>
		</div>				</aside><!-- .sidebar .widget-area -->
			</div>
									</div><!-- .footer-widget-area -->
	<div class="background"></div></div><!-- .footer-widget-area -->
<div class="footer-lower-area footer-area tipi-xs-12 clearfix site-skin-2">
	<div class="tipi-row">
		<div class="tipi-flex">
			<div class="logo logo-footer"><a href="http://www.digitaltoo.com" data-pin-nopin="true"><img src="http://pcworldenespanol.com/wp-content/uploads/sites/3/2019/12/digital-too-wt.png" alt="" srcset="http://pcworldenespanol.com/wp-content/uploads/sites/3/2019/12/digital-too-wt@2x.png 2x"width="362" height="146"></a></div>			<div class="tipi-flex-right">
					<nav id="footer-navigation" class="footer-navigation clearfix font-3">
		<ul id="menu-menu-top" class="footer-menu horizontal-menu"><li id="menu-item-17087" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-17087"><a href="http://thestandardit.com">The Standard IT</a></li>
<li id="menu-item-17094" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-17094"><a href="http://cioal.com">CIO América Latina</a></li>
<li id="menu-item-17388" class="menu-item menu-item-type-custom menu-item-object-custom dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-17388"><a href="http://factorypyme.thestandardit.com">FACTORY PYME</a></li>
</ul>	</nav><!-- .footer-navigation -->
				<ul class="horizontal-menu font-2 menu-icons">
								
	
								<li id="to-top-wrap" class="to-top to-top-1 font-1"><a href="#" id="to-top-a" class="tipi-vertical-c"><i class="tipi-i-angle-up"></i></a></li>
						</ul>
			</div>			
		</div>
			<div class="copyright font-1 copyright-c">COPYRIGHT © 2019</div>
		</div>
</div>
					<div class="background"></div>				</div>
			</div>
		</footer><!-- .site-footer -->
				
	</div><!-- .site-inner -->

</div><!-- .site -->
<div id="mob-menu-wrap" class="mob-menu-wrap mobile-navigation-dd tipi-m-0 site-skin-3 site-img-1">
	<div class="bg-area">
		<a href="#" class="mob-tr-close tipi-close-icon"><i class="tipi-i-close" aria-hidden="true"></i></a>
		<div class="content-wrap">
			<div class="content">
				<div class="logo logo-mobile-menu"><a href="http://www.digitaltoo.com" data-pin-nopin="true"></a></div>								<ul class="menu-icons horizontal-menu">
					<li  class="menu-icon menu-icon-style-1 menu-icon-fb"><a href="http://www.facebook.com/DigitalToo" data-title="Facebook" class="tipi-i-facebook tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li  class="menu-icon menu-icon-style-1 menu-icon-tw"><a href="http://www.twitter.com/Digital_Too" data-title="Twitter" class="tipi-i-twitter tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Twitter" target="_blank"></a></li><li  class="menu-icon menu-icon-style-1 menu-icon-twitch"><a href="http://www.twitch.com/codetipi" data-title="Twitch" class="tipi-i-twitch tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Twitch" target="_blank"></a></li>									<li class="menu-icon menu-icon-style-1 menu-icon-login tipi-tip tipi-tip-move" data-title="Entrar / Inscripción">
									<a href="#" class="tipi-i-user modal-tr icon-logged-out" data-type="lwa"></a>
							</li>
					
	
					</ul>
			</div>
		</div>
		<div class="background"></div>	</div>
</div>
<div id="modal" class="modal-wrap inactive" data-fid="">
	<span class="tipi-overlay tipi-overlay-modal"></span>
	<div class="content tipi-vertical-c tipi-row">
		<div class="content-search search-form-wrap content-block">
			<form method="get" class="search tipi-flex" action="http://www.digitaltoo.com/">
	<input type="search" class="search-field font-b" placeholder="Buscar" value="" name="s" autocomplete="off" aria-label="search form">
	<button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"></button>
</form>
			<div class="search-hints">
				<span class="search-hint">
					Comience a escribir para ver resultados o presione Escape para cerrar				</span>
				<div class="suggestions-wrap font-2"><a href="http://www.digitaltoo.com/tag/android/" class="tag-cloud-link tag-link-2041 tag-link-position-1" style="font-size: 12px;">Android</a>
<a href="http://www.digitaltoo.com/tag/apple/" class="tag-cloud-link tag-link-2042 tag-link-position-2" style="font-size: 12px;">Apple</a>
<a href="http://www.digitaltoo.com/tag/microsoft/" class="tag-cloud-link tag-link-2114 tag-link-position-3" style="font-size: 12px;">Microsoft</a>
<a href="http://www.digitaltoo.com/tag/google/" class="tag-cloud-link tag-link-2111 tag-link-position-4" style="font-size: 12px;">Google</a>
<a href="http://www.digitaltoo.com/tag/samsung/" class="tag-cloud-link tag-link-120 tag-link-position-5" style="font-size: 12px;">Samsung</a></div>			</div>
			<div class="content-found-wrap"><div class="content-found"></div><div class="button-wrap"><a class="search-all-results button-arrow-r button-arrow tipi-button" href="#"><span class="button-title">Ver todos los resultados</span><i class="tipi-i-arrow-right"></i></a></div></div>		</div>

			<div class="content-subscribe content-subscribe-style content-subscribe-2 site-skin-3 site-img-1  content-block subscribe-wrap subscribe-button-1">
		<div class="tipi-modal-bg bg-area clearfix">
			<div class="content-subscribe-inner">
						<div class="subscribe-titles">
										<h2 class="title">SUBSCRIBE</h2>
										<div class="subtitle">A customizable modal perfect for newsletters</div>
									</div>
						<div class="subscribe-form">
									Go to Appearance &gt; Customize &gt; Subscribe Pop-up to set this up.				
			</div>
		</div>
		<div class="background"></div></div></div>		<div class="content-lwa content-block site-img-1 site-skin-3">
					<div class="tipi-modal-bg bg-area">
									<div class="tipi-logged-out-wrap lwa-active-1">
	<div class="logo logo-lwa"><a href="http://www.digitaltoo.com" data-pin-nopin="true"></a></div>		<div class="tipi-lwa-login tipi-logged-out">
				<form class="lwa-form lwa-form-base" action="http://www.digitaltoo.com/wp-login.php" method="post">
			<div class="lwa-username lwa-input-wrap">
				Nombre de usuario				<input type="text" name="log" class="input" tabindex="1" />
			</div>
			<div class="lwa-password lwa-input-wrap">
				Contraseña				<input type="password" name="pwd" class="input" autocomplete="password" tabindex="2" />
			</div>
			<div class="lwa-login_form">
							</div>
			<span class="lwa-status"></span>
			<div class="lwa-rememberme zeen-checkbox clearfix">
				<label class="tipi-vertical-c">
					<input name="rememberme" tabindex="3" type="checkbox"  value="forever" />
				  <span class="zeen-i"></span>
				</label>
				Recuérdame			</div>
			<div class="lwa-submit-button font-b">
				<button type="submit" name="wp-submit" class="tipi-button button-arrow-r button-arrow" tabindex="4">
					<span class="button-title">Iniciar sesión</span><i class="tipi-i-log-in"></i>
				</button>
				<input type="hidden" name="lwa_profile_link" value="" />
				<input type="hidden" name="login-with-ajax" value="login" />
							</div>
					</form>
	</div>
	<div class="tipi-lwa-register tipi-logged-out">
			</div>
	<div class="tipi-lwa-remember tipi-logged-out">
					<form class="lwa-form lwa-remember" action="http://www.digitaltoo.com/wp-login.php?action=lostpassword" method="post">
				<div class="lwa-remember-email lwa-input-wrap">
					Autor					<input type="text" name="user_login"  value="">
									</div>
				<span class="lwa-status"></span>
				<div class="lwa-submit-button font-b">
					<input type="submit" class="tipi-button" value="Restablecer contraseña" tabindex="100" />
					<input type="hidden" name="login-with-ajax" value="remember" />
				</div>
				<div class="bottom-options clearfix">
				<div class="lwa-cancel-wrap">
					<a class="lwa-cancel" href="#">Cancelar</a>
				</div>
			</div>
			</form>
			</div>
</div>
					<div class="background"></div>							</div>
				</div>

		<div class="content-custom content-block">
		</div>
	</div>
	<a href="#" class="close tipi-x-wrap tipi-x-outer"><i class="tipi-i-close"></i></a>

</div>
<span id="tipi-overlay" class="tipi-overlay tipi-overlay-base tipi-overlay-dark"><a href="#" class="close tipi-x-wrap"><i class="tipi-i-close"></i></a></span>
<div id="slide-in-box" class="slide-in-box tipi-tile tipi-xs-0 slide-in-2"><i class="tipi-i-close tipi-closer"></i><div class="content"><div class="title">Más artículos</div>			<div class="mask"><div class="go-next"><a href="http://www.digitaltoo.com/2008/07/01/mi-blog-normas-de-liderazgo-para-cio-y-gerentes-de-sistemas/"><i class="tipi-i-long-right"></i></a></div></div>

			<div class="entry font-1 no-mask"><a href="http://www.digitaltoo.com/2008/07/01/mi-blog-normas-de-liderazgo-para-cio-y-gerentes-de-sistemas/">Mi blog: Normas de liderazgo para CIO y gerentes de sistemas</a></div>
			</div></div><div id="mob-bot-share" class="mob-bot-share tipi-m-0 mob-bot-share-1">
	<div class="share-buttons">
		<a href="https://twitter.com/intent/tweet?via=Digital_Too&#038;text=%C2%BFQu%C3%A9%20podemos%20esperar%20del%20WWDC%202020%20en%20l%C3%ADnea%3F%20-%20http%3A%2F%2Fwww.digitaltoo.com%2F2020%2F06%2F09%2Fque-podemos-esperar-del-wwdc-2020-en-linea%2F" class="tipi-tip tipi-tip-move share-button share-button-tw" rel="noopener nofollow" aria-label="Tweet" data-title="Tweet" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-twitter"></i></span></a><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.digitaltoo.com%2F2020%2F06%2F09%2Fque-podemos-esperar-del-wwdc-2020-en-linea%2F" class="tipi-tip tipi-tip-move share-button share-button-fb" rel="noopener nofollow" aria-label="Compartir" data-title="Compartir" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-facebook"></i></span></a><a href="whatsapp://send?text=¿Qué podemos esperar del WWDC 2020 en línea? – http%3A%2F%2Fwww.digitaltoo.com%2F2020%2F06%2F09%2Fque-podemos-esperar-del-wwdc-2020-en-linea%2F" class="tipi-tip tipi-tip-move tipi-xl-0 share-button share-button-wa" rel="noopener nofollow" aria-label="Compartir" data-title="Compartir"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-whatsapp"></i></span></a><a href="fb-messenger://share/?link=http%3A%2F%2Fwww.digitaltoo.com%2F2020%2F06%2F09%2Fque-podemos-esperar-del-wwdc-2020-en-linea%2F&app_id=446043282412553" class="tipi-tip tipi-tip-move tipi-xl-0 share-button share-button-msg" rel="noopener nofollow" aria-label="Compartir" data-title="Compartir"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-messenger"></i></span></a>	</div>
</div>
<div id="cookie-law-info-bar"><span>Este sitio web utiliza cookies para mejorar su experiencia. Asumiremos que está de acuerdo con esto, pero puede optar por no participar si lo desea.  <a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;" >Ajustes</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACEPTAR</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Cerrar</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necesarias 
                        </a>
                    
                    <span class="cli-necessary-caption">Siempre activado</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "http://www.digitaltoo.com/wp-admin/admin-ajax.php";
</script>
<script type="application/ld+json">{"@context": "http://schema.org",
	"@type": "WebPage",
	"name": "Digital Too",
	"description": "La revista más importante de informatica en la región","url": "http://thestandardit.com/","datePublished": "2020-06-09T08:00:57-05:00","dateCreated": "2020-06-09T08:00:57-05:00","dateModified": "2020-06-09T14:44:55-05:00","sameAs": ["https://facebook.com/DigitalToo","https://twitter.com/Digital_Too"],"potentialAction": {
	"@type": "SearchAction",
	"target": "http://thestandardit.com/?s=&#123;search_term&#125;",
	"query-input": "required name=search_term"}}</script><link rel='stylesheet' id='nlpcss-css'  href='http://www.digitaltoo.com/wp-content/plugins/network-latest-posts/css/default_style.css?ver=5.4.1' type='text/css' media='all' />
<style id='zeen-mm-style-inline-css' type='text/css'>

				.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-45065.active > a,
				.main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-45065:hover > a,
				.main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-45065 > a { background: #111; }.main-navigation .mm-color.menu-item-45065 .sub-menu { background: #111;}

				.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-30688.active > a,
				.main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-30688:hover > a,
				.main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-30688 > a { background: #111; }.main-navigation .mm-color.menu-item-30688 .sub-menu { background: #111;}

				.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-30695.active > a,
				.main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-30695:hover > a,
				.main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-30695 > a { background: #111; }.main-navigation .mm-color.menu-item-30695 .sub-menu { background: #111;}

				.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-30698.active > a,
				.main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-30698:hover > a,
				.main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-30698 > a { background: #111; }.main-navigation .mm-color.menu-item-30698 .sub-menu { background: #111;}

				.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-38358.active > a,
				.main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-38358:hover > a,
				.main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-38358 > a { background: #111; }.main-navigation .mm-color.menu-item-38358 .sub-menu { background: #111;}

				.main-menu-bar-color-1 .menu-main-menu .mm-color.menu-item-30705.active > a,
				.main-menu-bar-color-1.mm-ani-0 .menu-main-menu .mm-color.menu-item-30705:hover > a,
				.main-menu-bar-color-1 .menu-main-menu .current-menu-item.menu-item-30705 > a { background: #111; }.main-navigation .mm-color.menu-item-30705 .sub-menu { background: #111;}
</style>
<link rel='stylesheet' id='ivory-search-styles-css'  href='http://www.digitaltoo.com/wp-content/plugins/add-search-to-menu/public/css/ivory-search.css?ver=4.4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.digitaltoo.com/wp-content/plugins/add-search-to-menu/public/js/ivory-search.js?ver=4.4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.digitaltoo.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.digitaltoo.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rfw = {"speed":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.digitaltoo.com/wp-content/plugins/rss-feed-widget/js/functions.js?ver=2020060427'></script>
<script type='text/javascript' src='http://www.digitaltoo.com/wp-content/plugins/rss-feed-widget/js/jquery.fitvids.js?ver=2020060427'></script>
<script type='text/javascript' src='http://www.digitaltoo.com/wp-content/plugins/lets-review/assets/js/obs.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.digitaltoo.com/wp-content/plugins/lets-review/assets/js/cookie.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://www.digitaltoo.com/wp-content/plugins/lets-review/assets/js/swipebox.min.js?ver=1.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lrJS = {"root":"http:\/\/www.digitaltoo.com\/wp-json\/codetipi-lets-review\/v3\/","nonce":"cdb5897290","i18n":{"alreadyVoted":"Change Your Rating"},"letsReviewAUrl":"http:\/\/www.digitaltoo.com\/wp-admin\/admin-ajax.php","letsReviewNonce":"49959f8472","letsReviewUReviews":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.digitaltoo.com/wp-content/plugins/lets-review/assets/js/functions.min.js?ver=3.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var letsLiveBlogJs = {"root":"http:\/\/www.digitaltoo.com\/wp-json\/","nonce":"cdb5897290","root_point":"codetipi-lets-live-blog\/v1","root_full":"http:\/\/www.digitaltoo.com\/wp-json\/codetipi-lets-live-blog\/v1\/","pagiRoot":"\/2020\/06\/09\/que-podemos-esperar-del-wwdc-2020-en-linea\/","data":{"pid":46533,"timeInterval":10000,"i18n":{"ok":"OK","warning":"Warning","delete":"Delete","jumphl":"Jump to highlight","edit":"Edit","live":"Live","ended":"Finished","starting":"Not started","disabled":"Broadcasting Off","publish":"Publish","cancel":"Cancel","success":"Success","successD":"Entry was deleted.","confirmD":"This will permanently delete this entry. Continue?","update":"Update","start":"Start broadcast","stop":"Stop broadcast","highlight":"Highlight","highlightinput":"Summary of highlight"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.digitaltoo.com/wp-content/plugins/lets-live-blog/frontend/js/functions.min.js?ver=1.1.1'></script>
<script type='text/javascript' src='http://www.digitaltoo.com/wp-content/themes/zeen/assets/js/gsap/TweenLite.min.js?ver=1.20.5'></script>
<script type='text/javascript' src='http://www.digitaltoo.com/wp-content/themes/zeen/assets/js/gsap/CSSPlugin.min.js?ver=1.20.5'></script>
<script type='text/javascript' src='http://www.digitaltoo.com/wp-content/themes/zeen/assets/js/flickity.pkgd.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://www.digitaltoo.com/wp-content/themes/zeen/assets/js/flickity-full-screen.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.digitaltoo.com/wp-content/themes/zeen/assets/js/flickity-fade.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.digitaltoo.com/wp-content/themes/zeen/assets/js/hoverIntent.min.js?ver=1.9.0'></script>
<script type='text/javascript' src='http://www.digitaltoo.com/wp-content/themes/zeen/assets/js/menu-aim.min.js?ver=1.9.0'></script>
<script type='text/javascript' src='http://www.digitaltoo.com/wp-content/themes/zeen/assets/js/scrollmagic.min.js?ver=2.0.5'></script>
<script type='text/javascript' src='http://www.digitaltoo.com/wp-content/themes/zeen/assets/js/sticky-kit.min.js?ver=2.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zeenJS = {"root":"http:\/\/www.digitaltoo.com\/wp-json\/codetipi-zeen\/v1\/","nonce":"cdb5897290","qry":{"page":0,"year":2020,"monthnum":6,"day":9,"name":"que-podemos-esperar-del-wwdc-2020-en-linea","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":6,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"args":{"sDelay":5000,"subL":false,"lazy":true,"iconSorter":"<i class=\"tipi-i-chevron-down\"><\/i>","iplComs":false,"heroFade":0.075,"iplMob":true,"fbComs":false,"lightbox":true,"stickyHeaderCustomize":false,"cookieDuration":90,"searchPpp":3,"disqus":false,"subCookie":true,"pluginsUrl":"http:\/\/www.digitaltoo.com\/wp-content\/plugins","frontpage":false,"ipl":["lets-review\/assets\/js\/functions.min.js"]},"i18n":{"embedError":"Se ha producido un problema con el c\u00f3digo que insertaste. Consulte la documentaci\u00f3n para obtener ayuda.","loadMore":"Cargar m\u00e1s","noMore":"Sin m\u00e1s contenido"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.digitaltoo.com/wp-content/themes/zeen/assets/js/functions.min.js?ver=3.1.0'></script>
<script type='text/javascript'>
	var zeen_30688 = {
		id: 30688,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 61,
		is110: 0,
		counter: 0,
		counter_class: "",
		post_subtitle: "off",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 0,
		byline_off: 1,
		ppp: 3,
		args: {"cat":"9","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var zeen_30695 = {
		id: 30695,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 61,
		is110: 0,
		counter: 0,
		counter_class: "",
		post_subtitle: "off",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 0,
		byline_off: 1,
		ppp: 3,
		args: {"cat":"30","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var zeen_30698 = {
		id: 30698,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 61,
		is110: 0,
		counter: 0,
		counter_class: "",
		post_subtitle: "off",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 0,
		byline_off: 1,
		ppp: 3,
		args: {"cat":"69","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var zeen_38358 = {
		id: 38358,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 61,
		is110: 0,
		counter: 0,
		counter_class: "",
		post_subtitle: "off",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 0,
		byline_off: 1,
		ppp: 3,
		args: {"cat":"5010","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var zeen_30705 = {
		id: 30705,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 61,
		is110: 0,
		counter: 0,
		counter_class: "",
		post_subtitle: "off",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 0,
		byline_off: 1,
		ppp: 3,
		args: {"cat":"95","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var zeen_74202 = {
		id: 74202,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 23,
		is110: 0,
		counter: 0,
		counter_class: "",
		post_subtitle: "",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 0,
		byline_off: 0,
		ppp: 1,
		args: {"cat":"10,","post__not_in":[46533],"posts_per_page":1,"orderby":"rand"}	};
	
</script>
<script type='text/javascript' src='http://www.digitaltoo.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.youtube.com/player_api?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ytcAjax = {"ajaxurl":"http:\/\/www.digitaltoo.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.digitaltoo.com/wp-content/plugins/youtube-channel-gallery/scripts.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://www.digitaltoo.com/wp-content/plugins/youtube-channel-gallery/jquery.magnific-popup.min.js?ver=5.4.1'></script>
</body>
</html>